Subject: Re: [6pack] Are we dead?

From: David Friedlander via 6pack <[email-masked]>
Date: Tue, 29 Sep 2015 09:08:13 -0400

--===============6883054305971369231==

--001a11c37e4665ebfd0520e2831a

Sloane ~

I guess we finally solved all our problems!  :- )

Dave

On Tue, Sep 29, 2015 at 8:51 AM, im sloane via 6pack <[email-masked]>
wrote:

> Hey guys,
> I miss this list. Is it dead or just inactive? If anybody get's this, just
> a 'Hi' from me. If only the admin get's it, thanks for all you've done!
>
> Sloane
> 69-Six
> 72-Spit
>
> _______________________________________________
> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.96
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
>
> [email-masked]
> http://autox.team.net/mailman/listinfo/6pack
>
> Unsubscribe/Manage:
> http://autox.team.net/mailman/options/6pack/[email-masked]
>
>
>

--001a11c37e4665ebfd0520e2831a
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr"><div class=3D"gmail_default" style=3D"font-family:comic sa=
ns ms,sans-serif;color:rgb(0,0,153)">Sloane ~<br><br></div><div class=3D"gm=
ail_default" style=3D"font-family:comic sans ms,sans-serif;color:rgb(0,0,15=
3)">I guess we finally solved all our problems!=C2=A0 :- )<br><br></div><di=
v class=3D"gmail_default" style=3D"font-family:comic sans ms,sans-serif;col=
or:rgb(0,0,153)">Dave<br><br></div></div><div class=3D"gmail_extra"><br><di=
v class=3D"gmail_quote">On Tue, Sep 29, 2015 at 8:51 AM, im sloane via 6pac=
k <span dir=3D"ltr">&lt;<a href=3D"mailto:[email-masked]" target=3D"_=
blank">[email-masked]</a>&gt;</span> wrote:<br><blockquote class=3D"g=
mail_quote" style=3D"margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-l=
eft:1ex">

<div><div dir=3D"ltr">Hey guys,<div>I miss this list. Is it dead or just in=
active? If anybody get&#39;s this, just a &#39;Hi&#39; from me. If only the=
 admin get&#39;s it, thanks for all you&#39;ve done!</div><div><br></div><d=
iv>Sloane=C2=A0</div><div>69-Six</div><div>72-Spit</div> 		 	   		  </div><=
/div>
<br>_______________________________________________<br>
rer" target=3D"_blank">http://www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/archive" rel=3D"noreferrer" target=
=3D"_blank">http://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" rel=3D"noreferrer" target=3D=
"_blank">http://www.team.net/forums</a><br>
<br>
<a href=3D"mailto:[email-masked]">[email-masked]</a><br>
<a href=3D"http://autox.team.net/mailman/listinfo/6pack" rel=3D"noreferrer"=
 target=3D"_blank">http://autox.team.net/mailman/listinfo/6pack</a><br>
<br>
[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.team.=
net/mailman/options/6pack/[email-masked]</a><br>
<br>
<br></blockquote></div><br></div>

--001a11c37e4665ebfd0520e2831a--

--===============6883054305971369231==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/6pack

--===============6883054305971369231==--

---

From: Rochlin Robert via 6pack <[email-masked]>
Date: Tue, 29 Sep 2015 09:35:55 -0400

--===============0642906205630318953==

--Apple-Mail=_8F7DDDD6-7E45-43D4-B807-41D03B223F04
Content-Transfer-Encoding: quoted-printable
	charset=windows-1252

Not only have all the lists disappeared from my inbox, the "smart =
mailbox" that captures the list e-mails has disappeared with all it=92s =
contents??? What=92s up with that?
	Bob
> On Sep 29, 2015, at 8:51 AM, im sloane via 6pack =
<[email-masked]> wrote:
>=20
> Hey guys,
> I miss this list. Is it dead or just inactive? If anybody get's this, =
just a 'Hi' from me. If only the admin get's it, thanks for all you've =
done!
>=20
> Sloane=20
> Support Team.Net <http://team.net/> http://www.team.net/donate.html =
<http://www.team.net/donate.html>
> Archive: http://www.team.net/archive <http://www.team.net/archive>
> Forums: http://www.team.net/forums <http://www.team.net/forums>
>=20
> http://autox.team.net/mailman/listinfo/6pack =
<http://autox.team.net/mailman/listinfo/6pack>
>=20
> Unsubscribe/Manage: =
http://autox.team.net/mailman/options/6pack/[email-masked] =
<http://autox.team.net/mailman/options/6pack/[email-masked]>

--Apple-Mail=_8F7DDDD6-7E45-43D4-B807-41D03B223F04
Content-Transfer-Encoding: quoted-printable
	charset=windows-1252

<html><head><meta http-equiv=3D"Content-Type" content=3D"text/html =
charset=3Dwindows-1252"></head><body style=3D"word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space;" =
class=3D"">Not only have all the lists disappeared from my inbox, the =
"smart mailbox" that captures the list e-mails has disappeared with all =
it=92s contents??? What=92s up with that?<div class=3D""><span =
class=3D"Apple-tab-span" style=3D"white-space:pre">	</span>Bob<br =
class=3D""><div><blockquote type=3D"cite" class=3D""><div class=3D"">On =
Sep 29, 2015, at 8:51 AM, im sloane via 6pack &lt;<a =
href=3D"mailto:[email-masked]" =
class=3D"">[email-masked]</a>&gt; wrote:</div><br =
class=3D"Apple-interchange-newline"><div class=3D""><div dir=3D"ltr" =
style=3D"font-family: Calibri; font-size: 16px; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: auto; text-align: start; text-indent: 0px; =
text-transform: none; white-space: normal; widows: auto; word-spacing: =
0px; -webkit-text-stroke-width: 0px;" class=3D"">Hey guys,<div =
class=3D"">I miss this list. Is it dead or just inactive? If anybody =
get's this, just a 'Hi' from me. If only the admin get's it, thanks for =
all you've done!</div><div class=3D""><br class=3D""></div><div =
class=3D"">Sloane&nbsp;</div><div class=3D"">69-Six</div><div =
class=3D"">72-Spit</div></div><span style=3D"font-family: Calibri; =
font-size: 16px; font-style: normal; font-variant: normal; font-weight: =
normal; letter-spacing: normal; line-height: normal; orphans: auto; =
text-align: start; text-indent: 0px; text-transform: none; white-space: =
normal; widows: auto; word-spacing: 0px; -webkit-text-stroke-width: 0px; =
float: none; display: inline !important;" =
class=3D"">_______________________________________________</span><br =
style=3D"font-family: Calibri; font-size: 16px; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: auto; text-align: start; text-indent: 0px; =
text-transform: none; white-space: normal; widows: auto; word-spacing: =
0px; -webkit-text-stroke-width: 0px;" class=3D""><span =
style=3D"font-family: Calibri; font-size: 16px; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: auto; text-align: start; text-indent: 0px; =
text-transform: none; white-space: normal; widows: auto; word-spacing: =
0px; -webkit-text-stroke-width: 0px; float: none; display: inline =
!important;" class=3D"">Support<span =
class=3D"Apple-converted-space">&nbsp;</span></span><a =
href=3D"http://team.net/" style=3D"font-family: Calibri; font-size: =
16px; font-style: normal; font-variant: normal; font-weight: normal; =
letter-spacing: normal; line-height: normal; orphans: auto; text-align: =
start; text-indent: 0px; text-transform: none; white-space: normal; =
widows: auto; word-spacing: 0px; -webkit-text-stroke-width: 0px;" =
class=3D"">Team.Net</a><span style=3D"font-family: Calibri; font-size: =
16px; font-style: normal; font-variant: normal; font-weight: normal; =
letter-spacing: normal; line-height: normal; orphans: auto; text-align: =
start; text-indent: 0px; text-transform: none; white-space: normal; =
widows: auto; word-spacing: 0px; -webkit-text-stroke-width: 0px; float: =
none; display: inline !important;" class=3D"">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html" style=3D"font-family: Calibri; =
font-size: 16px; font-style: normal; font-variant: normal; font-weight: =
normal; letter-spacing: normal; line-height: normal; orphans: auto; =
text-align: start; text-indent: 0px; text-transform: none; white-space: =
normal; widows: auto; word-spacing: 0px; -webkit-text-stroke-width: =
0px;" class=3D"">http://www.team.net/donate.html</a><br =
style=3D"font-family: Calibri; font-size: 16px; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: auto; text-align: start; text-indent: 0px; =
text-transform: none; white-space: normal; widows: auto; word-spacing: =
0px; -webkit-text-stroke-width: 0px;" class=3D""><span =
style=3D"font-family: Calibri; font-size: 16px; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: auto; text-align: start; text-indent: 0px; =
text-transform: none; white-space: normal; widows: auto; word-spacing: =
0px; -webkit-text-stroke-width: 0px; float: none; display: inline =
!important;" class=3D"">Suggested annual donation &nbsp;$12.96</span><br =
style=3D"font-family: Calibri; font-size: 16px; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: auto; text-align: start; text-indent: 0px; =
text-transform: none; white-space: normal; widows: auto; word-spacing: =
0px; -webkit-text-stroke-width: 0px;" class=3D""><span =
style=3D"font-family: Calibri; font-size: 16px; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: auto; text-align: start; text-indent: 0px; =
text-transform: none; white-space: normal; widows: auto; word-spacing: =
0px; -webkit-text-stroke-width: 0px; float: none; display: inline =
!important;" class=3D"">Archive:<span =
class=3D"Apple-converted-space">&nbsp;</span></span><a =
href=3D"http://www.team.net/archive" style=3D"font-family: Calibri; =
font-size: 16px; font-style: normal; font-variant: normal; font-weight: =
normal; letter-spacing: normal; line-height: normal; orphans: auto; =
text-align: start; text-indent: 0px; text-transform: none; white-space: =
normal; widows: auto; word-spacing: 0px; -webkit-text-stroke-width: =
0px;" class=3D"">http://www.team.net/archive</a><br style=3D"font-family: =
Calibri; font-size: 16px; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: auto; text-align: start; text-indent: 0px; text-transform: =
none; white-space: normal; widows: auto; word-spacing: 0px; =
-webkit-text-stroke-width: 0px;" class=3D""><span style=3D"font-family: =
Calibri; font-size: 16px; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: auto; text-align: start; text-indent: 0px; text-transform: =
none; white-space: normal; widows: auto; word-spacing: 0px; =
-webkit-text-stroke-width: 0px; float: none; display: inline =
!important;" class=3D"">Forums:<span =
class=3D"Apple-converted-space">&nbsp;</span></span><a =
href=3D"http://www.team.net/forums" style=3D"font-family: Calibri; =
font-size: 16px; font-style: normal; font-variant: normal; font-weight: =
normal; letter-spacing: normal; line-height: normal; orphans: auto; =
text-align: start; text-indent: 0px; text-transform: none; white-space: =
normal; widows: auto; word-spacing: 0px; -webkit-text-stroke-width: =
0px;" class=3D"">http://www.team.net/forums</a><br style=3D"font-family: =
Calibri; font-size: 16px; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: auto; text-align: start; text-indent: 0px; text-transform: =
none; white-space: normal; widows: auto; word-spacing: 0px; =
-webkit-text-stroke-width: 0px;" class=3D""><br style=3D"font-family: =
Calibri; font-size: 16px; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: auto; text-align: start; text-indent: 0px; text-transform: =
none; white-space: normal; widows: auto; word-spacing: 0px; =
-webkit-text-stroke-width: 0px;" class=3D""><a =
href=3D"mailto:[email-masked]" style=3D"font-family: Calibri; =
font-size: 16px; font-style: normal; font-variant: normal; font-weight: =
normal; letter-spacing: normal; line-height: normal; orphans: auto; =
text-align: start; text-indent: 0px; text-transform: none; white-space: =
normal; widows: auto; word-spacing: 0px; -webkit-text-stroke-width: =
0px;" class=3D"">[email-masked]</a><br style=3D"font-family: =
Calibri; font-size: 16px; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: auto; text-align: start; text-indent: 0px; text-transform: =
none; white-space: normal; widows: auto; word-spacing: 0px; =
-webkit-text-stroke-width: 0px;" class=3D""><a =
href=3D"http://autox.team.net/mailman/listinfo/6pack" =
style=3D"font-family: Calibri; font-size: 16px; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: auto; text-align: start; text-indent: 0px; =
text-transform: none; white-space: normal; widows: auto; word-spacing: =
0px; -webkit-text-stroke-width: 0px;" =
class=3D"">http://autox.team.net/mailman/listinfo/6pack</a><br =
style=3D"font-family: Calibri; font-size: 16px; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: auto; text-align: start; text-indent: 0px; =
text-transform: none; white-space: normal; widows: auto; word-spacing: =
0px; -webkit-text-stroke-width: 0px;" class=3D""><br style=3D"font-family:=
 Calibri; font-size: 16px; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: auto; text-align: start; text-indent: 0px; text-transform: =
none; white-space: normal; widows: auto; word-spacing: 0px; =
-webkit-text-stroke-width: 0px;" class=3D""><span style=3D"font-family: =
Calibri; font-size: 16px; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: auto; text-align: start; text-indent: 0px; text-transform: =
none; white-space: normal; widows: auto; word-spacing: 0px; =
-webkit-text-stroke-width: 0px; float: none; display: inline =
!important;" class=3D"">Unsubscribe/Manage:<span =
class=3D"Apple-converted-space">&nbsp;</span></span><a =
href=3D"http://autox.team.net/mailman/options/6pack/[email-masked]" =
style=3D"font-family: Calibri; font-size: 16px; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: auto; text-align: start; text-indent: 0px; =
text-transform: none; white-space: normal; widows: auto; word-spacing: =
0px; -webkit-text-stroke-width: 0px;" =
class=3D"">http://autox.team.net/mailman/options/6pack/[email-masked]=
t</a></div></blockquote></div><br class=3D""></div></body></html>=

--Apple-Mail=_8F7DDDD6-7E45-43D4-B807-41D03B223F04--

--===============0642906205630318953==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============0642906205630318953==--

---

From: Bob Peglow via 6pack <[email-masked]>
Date: Tue, 29 Sep 2015 09:39:20 -0400 (EDT)

--===============5353707711746295292==
 boundary="Boundary_(ID_+wOtWhUPKDzYS371HumPlw)"

--Boundary_(ID_+wOtWhUPKDzYS371HumPlw)
Content-transfer-encoding: quoted-printable
Content-disposition: inline

Not long ago there was a message about server issues..................
Bob

On Tue, Sep 29, 2015 at 08:51 AM, im sloane via 6pack wrote:

Hey guys,
I miss this list. Is it dead or just inactive? If anybody get's this,=20
just a 'Hi' from me. If only the admin get's it, thanks for all you've=20
done!

Sloane=C2=A0
69-Six
72-Spit
  =09=09 =09   =09=09

[email-masked]

http://autox.team.net/mailman/listinfo/6pack=20
<http://autox.team.net/mailman/listinfo/6pack>

http://autox.team.net/mailman/options/6pack/[email-masked]=20
<http://autox.team.net/mailman/options/6pack/[email-masked]>

--Boundary_(ID_+wOtWhUPKDzYS371HumPlw)
Content-transfer-encoding: 7BIT
Content-disposition: inline

Not long ago there was a message about server issues..................<br>Bob<br><div style="font-family:Verdana"><br><br><br>On Tue, Sep 29, 2015 at 08:51 AM, im sloane via 6pack wrote:<br><br><blockquote style="border-left: 2px solid rgb(136, 136, 136); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex"><div dir="ltr">Hey guys,<div>I miss this list. Is it dead or just inactive? If anybody get's this, just a 'Hi' from me. If only the admin get's it, thanks for all you've done!</div><div><br></div><div>Sloane&nbsp;</div><div>69-Six</div><div>72-Spit</div> 		 	   		  </div><hr>_______________________________________________<br>
Archive: <a target="_blank" href="http://www.team.net/archive" _djrealurl="http://www.team.net/archive">http://www.team.net/archive</a><br>
Forums: <a target="_blank" href="http://www.team.net/forums" _djrealurl="http://www.team.net/forums">http://www.team.net/forums</a><br>
<br>
[email-masked]<br>
<a target="_blank" href="http://autox.team.net/mailman/listinfo/6pack" _djrealurl="http://autox.team.net/mailman/listinfo/6pack">http://autox.team.net/mailman/listinfo/6pack</a><br>
<br>
<br>
</blockquote></div>

--Boundary_(ID_+wOtWhUPKDzYS371HumPlw)--

--===============5353707711746295292==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============5353707711746295292==--

---

From: im sloane via 6pack <[email-masked]>
Date: Tue, 29 Sep 2015 14:09:56 +0000

--===============1897099702593832685==
	boundary="_f90edb82-a196-46e7-8508-02545cbf6eb2_"

--_f90edb82-a196-46e7-8508-02545cbf6eb2_
Content-Transfer-Encoding: quoted-printable

Hey guys=2C
Thanks for the replies! i know lots of folks have moved elsewhere=2C but I =
have preferred this list's expertise and lack of 'drama' found on some othe=
r groups for many years.=20
I've been driving mine too=2C no real problems right now to ask about. Sinc=
e I'm a two car family now=2C I really enjoy driving the Spit around=2C and=
 then getting back in the Six and realizing how robust it really is=2C comp=
aratively. Funny thing is=2C my Six is white (not the most sporty color aro=
und) and the Spit is yellow=2C and it's amazing how many people wave at me =
in the Spit. Maybe I'm just tapping into a whole new "used to have one of t=
hose" population.=20
see'ya=2CSloane=20

Date: Tue=2C 29 Sep 2015 09:39:20 -0400
From: [email-masked]
Subject: RE: [6pack] Are we dead?
To: [email-masked]
CC: [email-masked]

On Tue=2C Sep 29=2C 2015 at 08:51 AM=2C im sloane via 6pack wrote:

Hey guys=2CI miss this list. Is it dead or just inactive? If anybody get's =
this=2C just a 'Hi' from me. If only the admin get's it=2C thanks for all y=
ou've done!

=0A=
 		 	   		  =

--_f90edb82-a196-46e7-8508-02545cbf6eb2_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<style><!--
.hmmessage P
{
margin:0px=3B
padding:0px
}
body.hmmessage
{
font-size: 12pt=3B
font-family:Calibri
}
--></style></head>
<body class=3D'hmmessage'><div dir=3D'ltr'>Hey guys=2C<br>Thanks for the re=
plies! i know lots of folks have moved elsewhere=2C but I have preferred th=
is list's expertise and lack of 'drama' found on some other groups for many=
 years.&nbsp=3B<div><br></div><div>I've been driving mine too=2C no real pr=
oblems right now to ask about. Since I'm a two car family now=2C I really e=
njoy driving the Spit around=2C and then getting back in the Six and realiz=
ing how robust it really is=2C comparatively. Funny thing is=2C my Six is w=
hite (not the most sporty color around) and the Spit is yellow=2C and it's =
amazing how many people wave at me in the Spit. Maybe I'm just tapping into=
 a whole new "used to have one of those" population.&nbsp=3B</div><div><br>=
</div><div>see'ya=2C</div><div>Sloane&nbsp=3B<br><br><div><hr id=3D"stopSpe=
lling">Date: Tue=2C 29 Sep 2015 09:39:20 -0400<br>From: [email-masked]=
et<br>Subject: RE: [6pack] Are we dead?<br>To: [email-masked]<br>CC:=
 [email-masked]<br><br>Not long ago there was a message about server =
issues..................<br>Bob<br><div style=3D"font-family:Verdana=3B"><b=
r><br><br>On Tue=2C Sep 29=2C 2015 at 08:51 AM=2C im sloane via 6pack wrote=
:<br><br><blockquote style=3D"border-left:2px solid rgb(136=2C 136=2C 136)=
=3Bpadding-left:1ex=3B"><div dir=3D"ltr">Hey guys=2C<div>I miss this list. =
Is it dead or just inactive? If anybody get's this=2C just a 'Hi' from me. =
If only the admin get's it=2C thanks for all you've done!</div><div><br></d=
iv><div><br></div></div>=0A=
</blockquote></div></div></div> 		 	   		  </div></body>
</html>=

--_f90edb82-a196-46e7-8508-02545cbf6eb2_--

--===============1897099702593832685==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============1897099702593832685==--

---

From: Mark J Bradakis via 6pack <[email-masked]>
Date: Tue, 29 Sep 2015 23:31:35 -0600

The list is fine. If no one posts, then no posts go out.

The sound of one hand clapping, I guess.

mjb.

[email-masked]