Subject: [Bricklin] B 4 sale in Fort Collins, CO (2)

From: "John T. Blair" <[email-masked]>
Date: Thu, 13 Nov 2014 14:02:39 -0500

I received an email from Roy Barley saying he got an error: "Page Not Found".

When you click on the link, look in the address window of your 
browser, does it say:

<http://fortcollins.craigslist.org/cto/4750481005.html>http://fortcollins.craigslist.org/cto/4750481005.html

If so delete the part from the "<" to the ">".

it should just be:

http://fortcollins.craigslist.org/cto/4750481005.html

John

John T. Blair  WA4OHZ     email:  [email-masked]
Va. Beach, Va                  Phone:  (757) 495-8229

           48 TR1800    48 #4 Midget    65 Morgan 4/4 Series V (B1106)
      75 Bricklin SV1 (#0887)    77 Spitfire    71 Saab Sonett III
                        65 Rambler Classic

Morgan:    www.team.net/www/morgan
Bricklin:  www.bricklin.org

If you can read this             - Thank a teacher!
If you are reading it in English - Thank a Vet!!

 From Dennis Prager - The American Trilogy:
      e pluribus Unum, "from many, one."
      In God We Trust
      Liberty - the  power  of  choosing,  thinking,  and  acting  for
                   oneself; freedom  from  control  or  restriction

---
This email is free from viruses and malware because avast! Antivirus protection is active.
http://www.avast.com
_______________________________________________
[email-masked]
Archive: http://www.team.net/archive

---

From: <[email-masked]>
Date: Thu, 13 Nov 2014 15:24:19 -0800 (GMT-08:00)

Im GIVING MY BRICKLIN AWAY.
If you can get it out of my way you can have it.

KT Touzin

-----Original Message-----
>From: "John T. Blair" <[email-masked]>
>Sent: Nov 13, 2014 11:02 AM
>To: [email-masked]
>Subject: [Bricklin] B 4 sale in Fort Collins, CO (2)
>
>Donate: http://www.team.net/donate.html
>Suggested annual donation  $11.47
>Forums: http://www.team.net/forums
>Unsubscribe/Manage: http://autox.team.net/mailman/options/bricklin/[email-masked]

---

From: "Greg Schroeder" <[email-masked]>
Date: Thu, 13 Nov 2014 22:51:24 -0600 s=q20140121; t=1415940687; bh=JVLG5gPEajDwFDB7+ksbWKNF6I/Ntt9SupDQmL0hx1s=; h=Received:Received:Message-ID:From:To:Subject:Date:MIME-Version: Content-Type; b=IqWGpSjbVRy6lIu6GvwWOJREkyhqkAbQWoyg+6hD+Eze6b3ftP+ucXnJzklDY+jwn lDKVV8bygW1aDAMNmeTn3umZ3CQd1bv0Cerpet/QJNvPezrPJSZ6tZkSVDuA5TO1bx 8Wkc2m+qB8HNJk2L0ISLE9d5FWnwU5QkGuA3BwvHKUtGmYenZKDJ2uEvOzUt4TuG1q 8F8ca2INBtZHRuejeVimI8QUNQvwmYDLGhDqX/j8EWmptO7lMgUoQCrn0yqkvUiksQ h/Ku9rFScrNgFFmeqjirVMber8ANaXCLI1IODNOBeAnej8iFCzo3F/bKso7m0UYHAY K80JwvDwGzHAg==

Do you have some additional information?  location, color, VIN, drivable, 
etc.

Greg 0036

-----Original Message----- 

KT Touzin