Subject: Re: [Healeys]Petition against proposed EU legislation re classic cars<mailto:[email-masked]?subject=unsubscribe> <mailto:[email-masked]?subject=subscribe>

From: "[email-masked]" <[email-masked]>
Date: Thu, 13 Sep 2012 14:41:35 +0200

Kees, 

	do you mean this directive? 

	c 

	DIRECTIVE 2009/40/EC OF THE EUROPEAN PARLIAMENT AND OF THE COUNCIL  

	of 6 May 2009 

	on roadworthiness tests for motor vehicles and their trailers  

	This is from 2009 and not related to Historical Vehicles. 

	Cheers, 

	Josef Von: Oudesluys <[email-masked]>
An: "[email-masked]" <[email-masked]>
Cc: Derek Job <[email-masked]>, [email-masked]
Betreff: Re: [Healeys] Petition against proposed EU legislation re
classic cars
Datum: Thu, 13 Sep 2012 14:02:44 +0200

 Joseph,
Just Google Directive 2009/40/EC and you will get it in 
any language you want.
Kees Oudesluijs
NL
_______________________________________________
Archive: http://www.team.net/archive
Forums: http://www.team.net/forums

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

---

From: Oudesluys <[email-masked]>
Date: Thu, 13 Sep 2012 14:55:30 +0200

That is the one that is planned to be changed. Sorry, I was a bit to 
quick. It is the proposed mods you want to see. May be Vorgeslagene 
Cnderungen 2009/40/EC or something to that extend may yield something 
usefull.
I agree, the Brits do not know what they are missing with the b,. They 
prefer to get ripped of by the banks.
Cheers,
Kees

Op 13-9-2012 14:41, [email-masked] schreef:
> *DIRECTIVE 2009/40/EC OF THE EUROPEAN PARLIAMENT AND OF THE COUNCIL *
>
> of 6 May 2009
>
> Josef
> *Von:* Oudesluys <[email-masked]>
> *An:* "[email-masked]" <[email-masked]>
> *Cc:* Derek Job <[email-masked]>, [email-masked]
> *Betreff:* Re: [Healeys] Petition against proposed EU legislation re 
> classic cars
> *Datum:* Thu, 13 Sep 2012 14:02:44 +0200
>
> Joseph,
> Geen virus gevonden in dit bericht.
> Gecontroleerd door AVG - www.avg.com <http://www.avg.com>
> Versie: 2012.0.2221 / Virusdatabase: 2437/5265 - datum van uitgifte: 
> 09/12/12
>

-- 
Kees Oudesluijs
Dorpsstraat 183
2995XG Heerjansdam
T: 078-677 1233
E: [email-masked]

Technische commissie Jensen Healey en GT
Het Jensen Genootschap Holland
www.jensenholland.nl
_______________________________________________
Archive: http://www.team.net/archive
Forums: http://www.team.net/forums

[email-masked]

---

From: "[email-masked]" <[email-masked]>
Date: Thu, 13 Sep 2012 14:41:35 +0200

Kees, 

	c 

	of 6 May 2009 

	Cheers, 

 Joseph,

[email-masked]

---

From: Oudesluys <[email-masked]>
Date: Thu, 13 Sep 2012 14:55:30 +0200

-- 
Kees Oudesluijs
Dorpsstraat 183
2995XG Heerjansdam
T: 078-677 1233
E: [email-masked]

[email-masked]