Subject: Re: [Healeys] List problem

From: Mark J Bradakis <[email-masked]>
Date: Sun, 16 Dec 2012 15:52:57 -0700

john spaur wrote:
> If I reply to a list member and have "[email-masked]" in the 
> CC field the server is deleting the text in the body of the message. 
> That is why my messages responses are blank.

A more likely reason is that you are using some non-standard formatting 
for your messages.

mjb.
_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

---

From: john spaur <[email-masked]>
Date: Sun, 16 Dec 2012 15:44:01 -0800

Quite possible. It was a forwarded message from Valvoline.

John

At 03:52 PM 12/16/2012 -0700, Mark J Bradakis wrote:
>john spaur wrote:
>>If I reply to a list member and have "[email-masked]" in 
>>the CC field the server is deleting the text in the body of the 
>>message. That is why my messages responses are blank.
>
>A more likely reason is that you are using some non-standard 
>formatting for your messages.
>
>mjb.

[email-masked]