Subject: Re: [Healeys] Toe In

From: Oudesluys <[email-masked]>
Date: Wed, 10 Apr 2013 12:14:28 +0200

Measure in degrees, as the equipment does in the tire shop, and forget 
inches.

If you really have to one could calculate the degrees from inches and 
visa versa, but you need to know the diameter of the rim and you need a 
sine table from high school days or, if you can work them, an 
appropriate calculator as needed in high school these days:

"Find the sine of the angle from the toe required per side/wheel 
(inches) divided by the diameter of the wheel rim (inches)

For example 1/16th inch total "toe-in" which is 1/32" per side = 0.03125"

Assuming a rim diameter of 15" (Taken from the internet).

Toe angle per side is sine of 0.003125/15 = 0.002083 equivalent to 
0.119366 degrees which is also 7.16 minutes.

Total toe-in is double the per side toe-in, in this case 14.32 minutes".

Cheers,
Kees Oudesluijs

Op 10-4-2013 3:49, Richard Kahn schreef:
> I had the front end aligned today on my BJ8. It was 1/2 degree toe in. I had
> previously measured 1/16 in with a jig I built. How does 1/2 degree relate to
> inches? It seems to track better with this "small" adjustment.
> Rich Kahn
> _______________________________________________
> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.75
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
>
> [email-masked]
> http://autox.team.net/mailman/listinfo/healeys
>
> Unsubscribe/Manage: http://autox.team.net/mailman/options/healeys/[email-masked]
>
>
>
> -----
> Geen virus gevonden in dit bericht.
> Gecontroleerd door AVG - www.avg.com
> Versie: 2013.0.3272 / Virusdatabase: 3162/6234 - datum van uitgifte: 04/09/13
_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

---

From: "John Sims" <[email-masked]>
Date: Wed, 10 Apr 2013 06:59:30 -0400

In other words, measure the angle and be content with it.

John Sims, BN6
Aberdeen, NJ

www.healey6.com

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Oudesluys
Sent: Wednesday, April 10, 2013 6:14 AM
To: [email-masked]
Subject: Re: [Healeys] Toe In

If you really have to one could calculate the degrees from inches and visa
versa, but you need to know the diameter of the rim and you need a sine
table from high school days or, if you can work them, an appropriate
calculator as needed in high school these days:

Cheers,
Kees Oudesluijs

Op 10-4-2013 3:49, Richard Kahn schreef:
> I had the front end aligned today on my BJ8. It was 1/2 degree toe in. 
> I had previously measured 1/16 in with a jig I built. How does 1/2 
> degree relate to inches? It seems to track better with this "small"
adjustment.

[email-masked]