Subject: Re: [Healeys] Hello

From: Mark J Bradakis <[email-masked]>
Date: Mon, 01 Jul 2013 14:56:49 -0600

It's bogus.  Gary will probably be surprised he's out of the country.

mjb.

ps:  I'm looking into updating the HTML -> plain text filter for list 
mail.  Hopefully
        I won't break anything in the process.
_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

---

From: [email-masked]
Date: Mon, 1 Jul 2013 16:57:43 -0400 (EDT)

Doug
It is a scam and probably Gary's email should be checked to see if his contact
list has been hacked.
Aloha
Perry

-----Original Message-----
From: dwflagg <[email-masked]>
To: healeys <[email-masked]>
Cc: gsfugua1 <[email-masked]>
Sent: Mon, Jul 1, 2013 4:52 pm
Subject: Re: [Healeys] Hello

Just received the following. Any thoughts??
On Mon, 1 Jul 2013 12:53:54 +0530 "Gary Fuqua"<[email-masked]> writes:

i,

orry I did not inform you about my sudden trip out of the country to
reece. Am here to see my ill cousin, she is suffering Kidney disease and
ust undergo Kidney transplant to save her life. Kidney transplant is
ery expensive here so i want to transfer her back home to have the
urgery implemented.I really need to take care of this now but my credit
ard can't work here. I traveled with little money due to the short time
 had to prepare for this trip and never expected things to be the way it
s right now. I need a loan of $1,700  from you to take care of things
ere and I promise to reimburse you at my return. Kindly get back to me
sap if you can assist so I'll advise on how to transfer funds.
hanks

ary

[email-masked]

---

From: Ron Mitchell <[email-masked]>
Date: Mon, 1 Jul 2013 13:57:57 -0700 (PDT)

If you fall for that one get back to me I got a couple lots in the wet lands
of Florida I'd like to get rid of.

Ron

________________________________
From: "[email-masked]" <[email-masked]>
To: [email-masked] 
Cc:
[email-masked] 
Sent: Monday, July 1, 2013 4:45 PM
Subject: Re: [Healeys]
Hello

On Mon, 1 Jul 2013
12:53:54 +0530 "Gary Fuqua"<[email-masked]> writes:

Hi,

Sorry I did not
inform you about my sudden trip out of the country to
Greece. Am here to see
my ill cousin, she is suffering Kidney disease and
must undergo Kidney
transplant to save her life. Kidney transplant is
very expensive here so i
want to transfer her back home to have the
surgery implemented.I really need
to take care of this now but my credit
card can't work here. I traveled with
little money due to the short time
I had to prepare for this trip and never
expected things to be the way it
is right now. I need a loan of $1,700  from
you to take care of things
here and I promise to reimburse you at my return.
Kindly get back to me
asap if you can assist so I'll advise on how to transfer
funds.
Thanks

Gary
____________________________________________________________
30-second trick
for a flat belly
This daily 30-second trick BOOSTS your body's #1 fat-burning
hormone
http://thirdpartyoffers.juno.com/TGL3141/51d1ea9b4c7e6a9a01b7st04duc
_______________________________________________
Archive:
[email-masked]
http://autox.team.net/mailman/listinfo/healeys
http://autox.team.net/mailman/options/healeys/[email-masked]
_______________________________________________
Archive: http://www.team.net/archive

[email-masked]

---

From: <[email-masked]>
Date: Mon, 1 Jul 2013 17:01:25 -0400

Doug,
This is a variation on a scam that has been floating around for several year.
Evidently, a hacker has gotten into his email and would like anyone without
common horse sense to send him money. Run into this all the time. Have
received numerous complaints at my office on this one.
Best,
Bill Schellhaas

> Date: Mon, 1 Jul 2013 16:45:21 -0400
> From: [email-masked]
> CC: [email-masked]
> Sorry I did not inform you about my sudden trip out of the country to
> Greece. Am here to see my ill cousin, she is suffering Kidney disease and
> must undergo Kidney transplant to save her life. Kidney transplant is
> very expensive here so i want to transfer her back home to have the
> surgery implemented.I really need to take care of this now but my credit
> card can't work here. I traveled with little money due to the short time
> I had to prepare for this trip and never expected things to be the way it
> is right now. I need a loan of $1,700  from you to take care of things
> here and I promise to reimburse you at my return. Kindly get back to me
> asap if you can assist so I'll advise on how to transfer funds.
> Thanks
>
> Gary
> 30-second trick for a flat belly
> This daily 30-second trick BOOSTS your body&#39;s #1 fat-burning hormone
> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.75
> Forums: http://www.team.net/forums
>
> [email-masked]
> Unsubscribe/Manage:
http://autox.team.net/mailman/options/healeys/[email-masked]
_______________________________________________
Archive: http://www.team.net/archive

[email-masked]

---

From: Derek Job <[email-masked]>
Date: Mon, 1 Jul 2013 22:01:51 +0100

Ask them to send you 150 dollars that you need in order to be able to
transfer the 1700 dollars to them

Derek

On Mon, Jul 1, 2013 at 9:56 PM, Mark J Bradakis <[email-masked]> wrote:

> ______________________________**_________________
> Support Team.Net http://www.team.net/donate.**html<http://www.team.net/donate.html>
> http://autox.team.net/mailman/**listinfo/healeys<http://autox.team.net/mailman/listinfo/healeys>
>
> Unsubscribe/Manage: http://autox.team.net/mailman/**
> options/healeys/derek.c.job@**gmail.com<http://autox.team.net/mailman/options/healeys/[email-masked]>

[email-masked]

---

From: Mark J Bradakis <[email-masked]>
Date: Mon, 01 Jul 2013 15:17:08 -0600

> transfer the 1700 dollars to them

Make it  $151 - I was just going through some bills, $151.13 is the 
amount of the Team.Net DSL, etc.
bill coming due later this month.  I'll cover the 13 cents.

Of course, if you want to donate $1700, I won't complain - I could use a 
cold beer in this record
heat here in Salt Lake City.

mjb.

[email-masked]

---

From: Oudesluys <[email-masked]>
Date: Mon, 01 Jul 2013 23:24:53 +0200

Just delete and forget about it.
Kees Oudesluijs
NL

Op 1-7-2013 22:45, [email-masked] schreef:
> Unsubscribe/Manage: http://autox.team.net/mailman/options/healeys/[email-masked]
>
>
>
> -----
> Geen virus gevonden in dit bericht.
> Gecontroleerd door AVG - www.avg.com
> Versie: 2013.0.3345 / Virusdatabase: 3204/6454 - datum van uitgifte: 07/01/13

[email-masked]

---

From: "\" Just Brits \" Shop" <[email-masked]>
Date: Mon, 01 Jul 2013 17:16:24 -0500

<< On 7/1/2013 3:56 PM, Mark J Bradakis wrote:
> It's bogus.  >>

Of COURSE it is Mark, it's POS aol (sorry Perry & EditorGary --- 
except 'I've told you so' ! !<G>) ! ! !

Maybe POS aol is 'turning around' so they can OUT 'do' POS yshoo ! ! 
!     LOL

Ed

[email-masked]

---

From: richard mayor <[email-masked]>
Date: Fri, 5 Jul 2013 03:39:15 +0000

I have reached the point where I have to say something.   I have been reading
Ed's posts/replies for over 3 or 4 years now.  I have no idea what he is
talking about...ever.  Is English his second language?

> Date: Mon, 1 Jul 2013 17:16:24 -0500
> From: [email-masked]
http://autox.team.net/mailman/options/healeys/[email-masked]
_______________________________________________
Archive: http://www.team.net/archive

[email-masked]

---

From: Linwood Rose <[email-masked]>
Date: Fri, 05 Jul 2013 08:46:35 -0400

Oh<come on> !!!! (Guys) /// I don't know [what] U R talking <about>!!!!
Lin

Sent from my iPhone

> http://autox.team.net/mailman/options/healeys/[email-masked]
http://autox.team.net/mailman/options/healeys/[email-masked]
_______________________________________________
Archive: http://www.team.net/archive

[email-masked]

---

From: Greg Mandas <[email-masked]>
Date: Fri, 5 Jul 2013 21:37:52 -0400

Lol.

Greg

Sent from my iPhone.

> http://autox.team.net/mailman/options/healeys/[email-masked]
http://autox.team.net/mailman/options/healeys/[email-masked]
_______________________________________________
Archive: http://www.team.net/archive

[email-masked]