Subject: [Healeys] OT why am I getting Bs in my spaces , when I post

From: carroll phillips <[email-masked]>
Date: Wed, 10 Sep 2014 07:50:33 -0400 (EDT)

Could use a little help here, Im sure its annoying, it is to me !
Carroll
_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

---

From: "Peter & Veronica" <[email-masked]>
Date: Thu, 11 Sep 2014 07:28:15 +1000

...I had this trouble Carroll. It's probably when you use ' or " - something 
to do with encoding. If you hit backspace directly after the ' or ", you'll 
get a straight quote mark rather than a curved one, which will get there 
correctly

Cheers

Peter
-----Original Message----- 
From: carroll phillips
Sent: Wednesday, September 10, 2014 9:50 PM
To: [email-masked]
Subject: [Healeys] OT why am I getting Bs in my spaces , when I post

[email-masked]

http://autox.team.net/mailman/options/healeys/[email-masked]
_______________________________________________
Archive: http://www.team.net/archive

[email-masked]

---

From: Al Malin <[email-masked]>
Date: Thu, 11 Sep 2014 04:31:21 +0000 (GMT)

Carrol,

Ill take an educated guess:

This problem can occur when text is
exchanged among computers using different character sets.

The solution is for
all computers involved to use the Unicode character set (easier said than
done).

Regards,
Al Malin

On Sep 10, 2014, at 07:51 AM, carroll phillips
<[email-masked]> wrote:

Could use a little help here, Im sure its
annoying, it is to me !
Carroll
_______________________________________________
Archive: http://www.team.net/archive

[email-masked]