Subject: [Healeys] Hyphened badge

From: "Simon Lachlan" <[email-masked]>
Date: Mon, 2 Feb 2015 06:44:04 -0000

This is a multi-part message in MIME format.

--===============2648157381580485863==
	boundary="----=_NextPart_000_0034_01D03EB3.A404CAF0"
Content-Language: en-gb

This is a multi-part message in MIME format.

------=_NextPart_000_0034_01D03EB3.A404CAF0
	boundary="----=_NextPart_001_0035_01D03EB3.A404CAF0"

------=_NextPart_001_0035_01D03EB3.A404CAF0
	charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

That got me digging around in my books and pictures. Both my BMC parts =
book and workshop manual are hyphenated. These books go up to and =
including MkII BT7.

But a pretty early, in AH terms, ad from Healeys at Warwick is =
unhyphenated. Simon

100-1.jpg

=20

From: Healeys [mailto:[email-masked]] On Behalf Of Greg =
Lemon
Sent: 02 February 2015 03:46
To: Michael Oritt
Cc: AH Mail List
Subject: Re: [Healeys] Hyphened badge

=20

Latest ad I found with a hyphen is 1960, kind of amusing, advertisement =
for the new 3000, shows a car under a cover, talks about the "big =
reveal".  Marketing to try to stir up interest and excitement in a new =
model that looks like just like the old one.  =
http://www.ebay.com/itm/1960-Austin-Healey-3000-car-introduction-photo-vi=
ntage-print-ad-/361201874152?pt=3DLH_DefaultDomain_0 =
<http://www.ebay.com/itm/1960-Austin-Healey-3000-car-introduction-photo-v=
intage-print-ad-/361201874152?pt=3DLH_DefaultDomain_0&hash=3Ditem54194f34=
e8> &hash=3Ditem54194f34e8

=20

Greg Lemon

=20

Sent: Sunday, February 1, 2015 7:44 PM

Subject: Re: [Healeys] Hyphened badge

=20

I think we have established that there was probably no consistent change =
point from hyphenated to non-hyphenated which seems to support the idea =
that after the decision to change was made the stock of hyphenated =
badges was nevertheless used until exhausted.

=20

However my original question was not "when" but rather "why" the switch =
was made.  There must have been a reason for making an affirmative =
decision to do something and I am genuinely surprised that the reason =
has never been made known,

=20

Any thoughts here?

=20

Best--Michael Oritt

=20

------=_NextPart_001_0035_01D03EB3.A404CAF0
	charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta =
http-equiv=3DContent-Type content=3D"text/html; charset=3Dutf-8"><meta =
name=3DGenerator content=3D"Microsoft Word 12 (filtered medium)"><!--[if =
!mso]><style>v\:* {behavior:url(#default#VML);}
o\:* {behavior:url(#default#VML);}
w\:* {behavior:url(#default#VML);}
.shape {behavior:url(#default#VML);}
</style><![endif]--><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0cm;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
p.MsoAcetate, li.MsoAcetate, div.MsoAcetate
	{mso-style-priority:99;
	mso-style-link:"Balloon Text Char";
	margin:0cm;
	margin-bottom:.0001pt;
	font-size:8.0pt;
	font-family:"Tahoma","sans-serif";}
span.BalloonTextChar
	{mso-style-name:"Balloon Text Char";
	mso-style-priority:99;
	mso-style-link:"Balloon Text";
	font-family:"Tahoma","sans-serif";}
span.EmailStyle19
	{mso-style-type:personal;
	font-family:"Calibri","sans-serif";
	color:#1F497D;}
span.EmailStyle20
	{mso-style-type:personal-reply;
	font-family:"Calibri","sans-serif";
	color:#1F497D;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:612.0pt 792.0pt;
	margin:72.0pt 72.0pt 72.0pt 72.0pt;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DEN-GB link=3Dblue =
vlink=3Dpurple><div class=3DWordSection1><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>That got me digging around in my books and pictures. Both my BMC =
parts book and workshop manual are hyphenated. These books go up to and =
including MkII BT7.<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>But a pretty early, in AH terms, ad from Healeys at Warwick is =
unhyphenated. Simon<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><img width=3D710 height=3D931 id=3D"Picture_x0020_0" =
src=3D"cid:[email-masked]" =
alt=3D100-1.jpg><o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><o:p>&nbsp;</o:p></span></p><div><div =
style=3D'border:none;border-top:solid #B5C4DF 1.0pt;padding:3.0pt 0cm =
0cm 0cm'><p class=3DMsoNormal><b><span lang=3DEN-US =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'>From:</span>=
</b><span lang=3DEN-US =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'> Healeys =
[<a =
href=3D"mailto:[email-masked]">mailto:healeys-bounces@aut=
ox.team.net</a>] <b>On Behalf Of </b>Greg Lemon<br><b>Sent:</b> 02 =
February 2015 03:46<br><b>To:</b> Michael Oritt<br><b>Cc:</b> AH Mail =
List<br><b>Subject:</b> Re: [Healeys] Hyphened =
badge<o:p></o:p></span></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><div><p class=3DMsoNormal><span =
style=3D'font-family:"Calibri","sans-serif"'>Latest ad I found with a =
hyphen is 1960, kind of amusing, advertisement for the new 3000, shows a =
car under a cover, talks about the &quot;big =
reveal&quot;.&nbsp;&nbsp;Marketing to try to stir up interest and =
excitement in a new model&nbsp;that looks like just like the old =
one.&nbsp; <a =
href=3D"http://www.ebay.com/itm/1960-Austin-Healey-3000-car-introduction-=
photo-vintage-print-ad-/361201874152?pt=3DLH_DefaultDomain_0&amp;hash=3Di=
tem54194f34e8" =
title=3D"http://www.ebay.com/itm/1960-Austin-Healey-3000-car-introduction=
-photo-vintage-print-ad-/361201874152?pt=3DLH_DefaultDomain_0&amp;hash=3D=
item54194f34e8&#10;CTRL + Click to follow =
link">http://www.ebay.com/itm/1960-Austin-Healey-3000-car-introduction-ph=
oto-vintage-print-ad-/361201874152?pt=3DLH_DefaultDomain_0&amp;hash=3Dite=
m54194f34e8</a></span><o:p></o:p></p></div><div><p =
class=3DMsoNormal>&nbsp;<o:p></o:p></p></div><div><p =
class=3DMsoNormal><span =
style=3D'font-family:"Calibri","sans-serif"'>Greg =
Lemon</span><o:p></o:p></p></div><div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'><o:p>&nbsp;<=
/o:p></span></p></div><div><div><p class=3DMsoNormal =
style=3D'background:whitesmoke'><b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'>From:</span>=
</b><span style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'> =
<a href=3D"mailto:[email-masked]" =
title=3D"[email-masked]">Michael Oritt</a> =
<o:p></o:p></span></p></div><div><p class=3DMsoNormal =
style=3D'background:whitesmoke'><b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'>Sent:</span>=
</b><span style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'> =
Sunday, February 1, 2015 7:44 PM<o:p></o:p></span></p></div><div><p =
class=3DMsoNormal style=3D'background:whitesmoke'><b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'>To:</span></=
b><span style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'> <a =
href=3D"mailto:[email-masked]" title=3D"[email-masked]">Ge</a> =
<o:p></o:p></span></p></div><div><p class=3DMsoNormal =
style=3D'background:whitesmoke'><b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'>Cc:</span></=
b><span style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'> <a =
href=3D"mailto:[email-masked]" =
title=3D"[email-masked]">AH Mail List</a> =
<o:p></o:p></span></p></div><div><p class=3DMsoNormal =
style=3D'background:whitesmoke'><b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'>Subject:</sp=
an></b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'> Re: =
[Healeys] Hyphened badge<o:p></o:p></span></p></div></div></div><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div><div><p =
class=3DMsoNormal><span style=3D'color:#3333FF'>I think we have =
established that there was probably no consistent change point from =
hyphenated to non-hyphenated which seems to support the idea that after =
the decision to change was made the stock of hyphenated badges was =
nevertheless used until exhausted.<o:p></o:p></span></p></div><div><p =
class=3DMsoNormal><span =
style=3D'color:#3333FF'><o:p>&nbsp;</o:p></span></p></div><div><p =
class=3DMsoNormal><span style=3D'color:#3333FF'>However my original =
question was not &quot;when&quot; but rather &quot;why&quot; the switch =
was made.&nbsp; There must have been a reason for making an affirmative =
decision to do something and I am genuinely surprised that the reason =
has never been made known,<o:p></o:p></span></p></div><div><p =
class=3DMsoNormal><span =
style=3D'color:#3333FF'><o:p>&nbsp;</o:p></span></p></div><div><p =
class=3DMsoNormal><span style=3D'color:#3333FF'>Any thoughts =
here?<o:p></o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'color:#3333FF'><o:p>&nbsp;</o:p></span></p></div><div><p =
class=3DMsoNormal><span style=3D'color:#3333FF'>Best--Michael =
Oritt<o:p></o:p></span></p></div></div><div><p =
class=3DMsoNormal><br>&nbsp;<o:p></o:p></p></div></div></body></html>
------=_NextPart_001_0035_01D03EB3.A404CAF0--

------=_NextPart_000_0034_01D03EB3.A404CAF0
	name="image001.jpg"
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>

------=_NextPart_000_0034_01D03EB3.A404CAF0--

--===============2648157381580485863==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============2648157381580485863==--

---

From: [email-masked]
Date: Mon, 2 Feb 2015 10:19:20 -0500

--===============8422715695270256058==
	boundary="----=_Part_24463_884485112.1422890360646"

------=_Part_24463_884485112.1422890360646
Content-Transfer-Encoding: 7bit

Michael,
I think it is an interesting question. 

You ask for thoughts, so here is one purely speculative possibility. The factory decided to change badge vendors for some reason. Perhaps lower cost, better quality, friend of the CEO, etc. The new vendor screwed up (did not notice the hyphen on the sample badge they were copying). The factory also did not notice the change or by the time the new supply of badges arrived they did not have time to wait for the new vendor to make another batch or no one at the factory really cared one way or the other about the hyphen, so just ignored the change.  

I have an original MkII badge with hyphen & an original MkIII badge from a 1964 Phase 1 BJ8 without hyphen. Neither of these badges have any markings on the underside that would give a clue as to who the manufacturer was. Also, they both seem to have almost identical construction which would lead me to believe that they came from the same manufacturer. So, that would not seem to support my theory.
Gary Hodson 
 
From: Michael Oritt [email-masked]

I think we have established that there was probably no consistent change point from hyphenated to non-hyphenated which seems to support the idea that after the decision to change was made the stock of hyphenated badges was nevertheless used until exhausted.  

However my original question was not "when" but rather "why" the switch was made.  There must have been a reason for making an affirmative decision to do something and I am genuinely surprised that the reason has never been made known,  

Any thoughts here?  

  
Best--Michael Oritt  

 

------=_Part_24463_884485112.1422890360646
Content-Transfer-Encoding: 7bit

<font color='black' size='2' face='arial'>
<div>Michael,</div>

<div>I think it is an interesting question. </div>

<div>&nbsp;</div>

<div>You&nbsp;ask for thoughts, so here is one purely speculative possibility. The factory decided to change badge vendors for some reason. Perhaps lower cost, better quality, friend of the CEO, etc. The new vendor screwed up (did not notice the hyphen on the sample badge they were copying). The factory also did not notice the change or by the time the&nbsp;new supply of badges&nbsp;arrived they did not have time to wait for the new vendor to make another batch or no one at the factory really cared one way or the other about&nbsp;the&nbsp;hyphen, so just ignored the change. &nbsp;</div>

<div>&nbsp;</div>

<div>I have an&nbsp;original MkII badge with hyphen &amp; an original MkIII badge from a 1964 Phase 1 BJ8 without hyphen.&nbsp;Neither of these badges have any markings on the underside that would give a clue as to&nbsp;who the manufacturer was. Also, they both seem to have almost identical&nbsp;construction&nbsp;which would lead me to believe that they came from the same manufacturer.&nbsp;So, that would not seem to support my theory.</div>

<div>Gary Hodson&nbsp;</div>

<div>&nbsp;</div>

<div style="color: black; font-family: arial,helvetica; font-size: 10pt;">From: Michael Oritt <a href="mailto:[email-masked]">[email-masked]</a><br>

<div id="AOLMsgPart_1.2_38b5989e-370d-410c-8b84-aedfb5c89a94">

<div dir="ltr">
  
<div class="gmail_default" style="color: rgb(51, 51, 255);">
I think we have established that there was probably no consistent change point from hyphenated to non-hyphenated which seems to support the idea that after the decision to change was made the stock of hyphenated badges was nevertheless used until exhausted.
  </div>

<div class="gmail_default" style="color: rgb(51, 51, 255);">
&nbsp;&nbsp; 
  </div>

<div class="gmail_default" style="color: rgb(51, 51, 255);">
However my original question was not "when" but rather "why" the switch was made.&nbsp; There must have been a reason for making an affirmative decision to do something and I am genuinely surprised that the reason has never been made known,
  </div>

<div class="gmail_default" style="color: rgb(51, 51, 255);">
&nbsp;&nbsp; 
  </div>

<div class="gmail_default" style="color: rgb(51, 51, 255);">
Any thoughts here?
  </div>

<div class="gmail_default" style="color: rgb(51, 51, 255);">
   <br>

  </div>

<div class="gmail_default" style="color: rgb(51, 51, 255);">
Best--Michael Oritt
  </div>

 </div>

<div class="gmail_extra">
  <br>

<div class="gmail_quote">
<blockquote class="gmail_quote" style="margin: 0px 0px 0px 0.8ex; padding-left: 1ex; border-left-color: rgb(204, 204, 204); border-left-width: 1px; border-left-style: solid;">
<div lang="NL">
<div>
<div class="MsoNormal"><span lang="EN-US" style='color: rgb(31, 73, 125); font-family: "Calibri","sans-serif"; font-size: 11pt;'>&nbsp;</span><tt>
</tt></div>
</div>
</div>
</blockquote></div>
</div>
</div>

 <!-- end of AOLMsgPart_2_7da94df2-8c71-4661-bcfa-8db086b993db -->
</div>
</font>
------=_Part_24463_884485112.1422890360646--

--===============8422715695270256058==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============8422715695270256058==--