Subject: Re: [Healeys] NSFP (Not Safe For Purist)

From: "John Rowe" <[email-masked]>
Date: Mon, 20 Apr 2015 13:35:37 +1000

This is a multi-part message in MIME format.

--===============3017520912241869202==
	boundary="----=_NextPart_000_0004_01D07B6E.E2FD3B50"
Content-Language: en-au

This is a multi-part message in MIME format.

------=_NextPart_000_0004_01D07B6E.E2FD3B50
	boundary="----=_NextPart_001_0005_01D07B6E.E2FD3B50"

------=_NextPart_001_0005_01D07B6E.E2FD3B50
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Instant daylight without worrying about current draw. Not very good looking
though

John Rowe

Qld Australia

From: Healeys [mailto:[email-masked]] On Behalf Of Al Malin
Sent: Monday, 20 April 2015 11:37 AM
To: Healeys
Subject: [Healeys] NSFP (Not Safe For Purist)

A Tricarb with some crazy headlights ...

------=_NextPart_001_0005_01D07B6E.E2FD3B50
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><META =
HTTP-EQUIV=3D"Content-Type" CONTENT=3D"text/html; =
charset=3Dus-ascii"><meta name=3DGenerator content=3D"Microsoft Word 12 =
(filtered medium)"><!--[if !mso]><style>v\:* =
{behavior:url(#default#VML);}
o\:* {behavior:url(#default#VML);}
w\:* {behavior:url(#default#VML);}
.shape {behavior:url(#default#VML);}
</style><![endif]--><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0cm;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal-reply;
	font-family:"Calibri","sans-serif";
	color:#1F497D;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:612.0pt 792.0pt;
	margin:72.0pt 72.0pt 72.0pt 72.0pt;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DEN-AU link=3Dblue =
vlink=3Dpurple><div class=3DWordSection1><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>Instant daylight without worrying about current draw. Not very good =
looking though<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>John Rowe<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>Qld Australia<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><o:p>&nbsp;</o:p></span></p><div><div =
style=3D'border:none;border-top:solid #B5C4DF 1.0pt;padding:3.0pt 0cm =
0cm 0cm'><p class=3DMsoNormal><b><span lang=3DEN-US =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'>From:</span>=
</b><span lang=3DEN-US =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'> Healeys =
[mailto:[email-masked]] <b>On Behalf Of </b>Al =
Malin<br><b>Sent:</b> Monday, 20 April 2015 11:37 AM<br><b>To:</b> =
Healeys<br><b>Subject:</b> [Healeys] NSFP (Not Safe For =
Purist)<o:p></o:p></span></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><div><p class=3DMsoNormal>A =
Tricarb with some crazy headlights ...<o:p></o:p></p></div><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><p class=3DMsoNormal><img =
width=3D640 height=3D480 =
id=3D"_x0034_195C3C0-2F2C-4F1B-A32D-415FF6A444BB" =
src=3D"cid:[email-masked]"><o:p></o:p></p></div></body></=
html>
------=_NextPart_001_0005_01D07B6E.E2FD3B50--

------=_NextPart_000_0004_01D07B6E.E2FD3B50
	name="image001.jpg"
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>

------=_NextPart_000_0004_01D07B6E.E2FD3B50--

--===============3017520912241869202==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============3017520912241869202==--

---

From: Oudesluys <[email-masked]>
Date: Mon, 20 Apr 2015 09:25:31 +0200

This is a multi-part message in MIME format.
--===============5368219534270480401==
 boundary="------------080005080607010005010905"

This is a multi-part message in MIME format.
--------------080005080607010005010905
Content-Transfer-Encoding: 7bit

There are better/nicer solutions with HID bi-xenon H4 lights where only 
the bulbs are changed with a small external electronics box out of 
vision. They are also relatively cheap at way less than $100, some are 
even less than half of that, with a choice of white colours 
3600/6000/9000. They only use a fraction of the current used by 
Tungsten/Halogen bulbs.
Kees Oudesluijs

John Rowe schreef op 20-4-2015 om 5:35:
>
> Instant daylight without worrying about current draw. Not very good 
> looking though
>
> John Rowe
>
> Qld Australia
>
> *From:*Healeys [mailto:[email-masked]] *On Behalf Of 
> *Al Malin
> *Sent:* Monday, 20 April 2015 11:37 AM
> *To:* Healeys
> *Subject:* [Healeys] NSFP (Not Safe For Purist)
>
> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.75
> Forums: http://www.team.net/forums
>
> [email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/healeys/[email-masked]
>
>
>
> Geen virus gevonden in dit bericht.
> Gecontroleerd door AVG - www.avg.com <http://www.avg.com>
> Versie: 2015.0.5863 / Virusdatabase: 4331/9576 - datum van uitgifte: 
> 04/19/15
>

--------------080005080607010005010905
 boundary="------------000309020506050406020302"

--------------000309020506050406020302
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">There are better/nicer solutions with
      HID bi-xenon H4 lights where only the bulbs are changed with a
      small external electronics box out of vision. They are also
      relatively cheap at way less than $100, some are even less than
      half of that, with a choice of white colours 3600/6000/9000. They
      only use a fraction of the current used by Tungsten/Halogen bulbs.<br>
      Kees Oudesluijs<br>
      <br>
      <br>
      John Rowe schreef op 20-4-2015 om 5:35:<br>
    </div>
    <blockquote cite="mid:[email-masked]"
      type="cite">
      <meta http-equiv="Context-Type" content="text/html;
        charset=us-ascii">
      <meta name="Generator" content="Microsoft Word 12 (filtered
        medium)">
      <div class="WordSection1">
        <p class="MsoNormal"><span>Instant daylight without worrying
            about current draw. Not very good looking though</span></p>
        <p class="MsoNormal"><span>John Rowe</span></p>
        <p class="MsoNormal"><span>Qld Australia</span></p>
        <p class="MsoNormal"><span> </span></p>
        <div>
          <div>
            <p class="MsoNormal"><b><span lang="EN-US">From:</span></b><span
                lang="EN-US"> Healeys
                [<a class="moz-txt-link-freetext" href="mailto:[email-masked]">mailto:[email-masked]</a>] <b>On Behalf Of
                </b>Al Malin<br>
                <b>Sent:</b> Monday, 20 April 2015 11:37 AM<br>
                <b>To:</b> Healeys<br>
                <b>Subject:</b> [Healeys] NSFP (Not Safe For Purist)</span></p>
          </div>
        </div>
        <p class="MsoNormal"> </p>
        <div>
          <p class="MsoNormal">A Tricarb with some crazy headlights ...</p>
        </div>
        <div>
          <p class="MsoNormal"> </p>
        </div>
        <p class="MsoNormal"><img
            id="_x0034_195C3C0-2F2C-4F1B-A32D-415FF6A444BB"
            src="cid:[email-masked]" height="480"
            width="640"></p>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
<a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/listinfo/healeys">http://autox.team.net/mailman/listinfo/healeys</a>

</pre>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <meta http-equiv="Context-Type" content="text/html;
        charset=us-ascii">
      <p class="">Geen virus gevonden in dit bericht.<br>
        Gecontroleerd door AVG - <a moz-do-not-send="true"
          href="http://www.avg.com">www.avg.com</a><br>
        Versie: 2015.0.5863 / Virusdatabase: 4331/9576 - datum van
        uitgifte: 04/19/15</p>
    </blockquote>
    <br>
  </body>
</html>

--------------000309020506050406020302
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>

--------------000309020506050406020302--

--------------080005080607010005010905--

--===============5368219534270480401==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============5368219534270480401==--