Subject: Re: [Healeys] Air deflector in front of radiator.

From: John Vrugtman <[email-masked]>
Date: Wed, 25 May 2016 17:47:41 -0400

This is a multi-part message in MIME format.
--===============7580879065220742708==
 boundary="------------01E88546EC6070849C5D20DE"

This is a multi-part message in MIME format.
--------------01E88546EC6070849C5D20DE
Content-Transfer-Encoding: 7bit

black

On 5/25/2016 2:09 PM, David Masucci wrote:
> Hi Healey listers!
>
> Question...Is the radiator air deflector painted body color, or black?
>
>
>
> Sent from my Verizon, Samsung Galaxy smartphone
>

--------------01E88546EC6070849C5D20DE
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <p>black<br>
    </p>
    <br>
    <div class="moz-cite-prefix">On 5/25/2016 2:09 PM, David Masucci
      wrote:<br>
    </div>
    <blockquote
      cite="mid:[email-masked]"
      type="cite">
      <meta http-equiv="Content-Type" content="text/html;
        charset=windows-1252">
      <div>Hi Healey listers!</div>
      <div><br>
      </div>
      <div>Question...Is the radiator air deflector painted body color,
        or black? </div>
      <div><br>
      </div>
      <div><br>
      </div>
      <div><br>
      </div>
      <div id="composer_signature">
        <div style="font-size:85%;color:#575757" dir="auto">Sent from my
          Verizon, Samsung Galaxy smartphone</div>
      </div>
      <br>
    </blockquote>
    <br>
  </body>
</html>

--------------01E88546EC6070849C5D20DE--

--===============7580879065220742708==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============7580879065220742708==--

---

From: Jean Caron <[email-masked]>
Date: Wed, 25 May 2016 23:53:31 +0000

--===============5780871842226239087==
Content-Language: en-CA
	boundary="_000_BLUPR19MB02121B42713422D5FF81FECAD1400BLUPR19MB0212namp_"

--_000_BLUPR19MB02121B42713422D5FF81FECAD1400BLUPR19MB0212namp_
Content-Transfer-Encoding: quoted-printable

They are painted black.

Jean

________________________________
From: Healeys <[email-masked]> on behalf of John Vrugtman <=
[email-masked]>
Sent: May 25, 2016 9:47 PM
To: [email-masked]
Subject: Re: [Healeys] Air deflector in front of radiator.

black

--_000_BLUPR19MB02121B42713422D5FF81FECAD1400BLUPR19MB0212namp_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Diso-8859-=
1">
<style type=3D"text/css" style=3D"display:none;"><!-- P {margin-top:0;margi=
n-bottom:0;} --></style>
</head>
<body dir=3D"ltr">
<div id=3D"divtagdefaultwrapper" style=3D"font-size:12pt;color:#000000;back=
ground-color:#FFFFFF;font-family:Calibri,Arial,Helvetica,sans-serif;">
<p>They are painted black.</p>
<p><br>
</p>
<p>Jean<br>
</p>
<br>
<br>
<div style=3D"color: rgb(0, 0, 0);">
<hr tabindex=3D"-1" style=3D"display:inline-block; width:98%">
<div id=3D"divRplyFwdMsg" dir=3D"ltr"><font style=3D"font-size:11pt" face=
=3D"Calibri, sans-serif" color=3D"#000000"><b>From:</b> Healeys &lt;healeys=
[email-masked]&gt; on behalf of John Vrugtman &lt;javrugtman@htcne=
t.org&gt;<br>
<b>Sent:</b> May 25, 2016 9:47 PM<br>
<b>To:</b> [email-masked]<br>
<b>Subject:</b> Re: [Healeys] Air deflector in front of radiator.</font>
<div>&nbsp;</div>
</div>
<div>
<p>black<br>
</p>
<br>
<div class=3D"moz-cite-prefix">On 5/25/2016 2:09 PM, David Masucci wrote:<b=
r>
</div>
<blockquote type=3D"cite">
<div>Hi Healey listers!</div>
<div><br>
</div>
<div>Question...Is the radiator air deflector painted body color, or black?=
&nbsp;</div>
<div><br>
</div>
<div><br>
</div>
<div><br>
</div>
<div id=3D"composer_signature">
<div dir=3D"auto" style=3D"font-size:85%; color:#575757">Sent from my Veriz=
on, Samsung Galaxy smartphone</div>
</div>
<br>
</blockquote>
<br>
</div>
</div>
</div>
</body>
</html>

--_000_BLUPR19MB02121B42713422D5FF81FECAD1400BLUPR19MB0212namp_--

--===============5780871842226239087==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============5780871842226239087==--

---

From: "John Sims" <[email-masked]>
Date: Thu, 26 May 2016 16:27:35 -0400

This is a multipart message in MIME format.

--===============0767580423562575254==
 boundary="----=_NextPart_000_004B_01D1B76B.832097B0"
Content-language: en-us

This is a multipart message in MIME format.

------=_NextPart_000_004B_01D1B76B.832097B0
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Black

John Sims

Aberdeen, NJ

www.healey6.com

From: Healeys [mailto:[email-masked]] On Behalf Of John
Vrugtman
Sent: Wednesday, May 25, 2016 5:48 PM
To: [email-masked]
Subject: Re: [Healeys] Air deflector in front of radiator.

black

Hi Healey listers!

 

 

------=_NextPart_000_004B_01D1B76B.832097B0
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><META =
HTTP-EQUIV=3D"Content-Type" CONTENT=3D"text/html; =
charset=3Dus-ascii"><meta name=3DGenerator content=3D"Microsoft Word 14 =
(filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
@font-face
	{font-family:"Arial Black";
	panose-1:2 11 10 4 2 1 2 2 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";
	color:black;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
p
	{mso-style-priority:99;
	mso-margin-top-alt:auto;
	margin-right:0in;
	mso-margin-bottom-alt:auto;
	margin-left:0in;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";
	color:black;}
span.EmailStyle18
	{mso-style-type:personal-reply;
	font-family:"Arial Black","sans-serif";
	color:windowtext;
	font-weight:normal;
	font-style:normal;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body bgcolor=3Dwhite =
lang=3DEN-US link=3Dblue vlink=3Dpurple><div class=3DWordSection1><p =
class=3DMsoNormal><a name=3D"_MailEndCompose"><span =
style=3D'font-family:"Arial =
Black","sans-serif";color:windowtext'>Black<o:p></o:p></span></a></p><p =
class=3DMsoNormal><span style=3D'font-family:"Arial =
Black","sans-serif";color:windowtext'><o:p>&nbsp;</o:p></span></p><div><p=
 class=3DMsoNormal><span style=3D'font-size:11.0pt;font-family:"Arial =
Black","sans-serif";color:windowtext'>John Sims<o:p></o:p></span></p><p =
class=3DMsoNormal><span style=3D'font-size:11.0pt;font-family:"Arial =
Black","sans-serif";color:windowtext'>Aberdeen, =
NJ<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Arial =
Black","sans-serif";color:windowtext'><o:p>&nbsp;</o:p></span></p><p =
class=3DMsoNormal><span style=3D'font-size:11.0pt;font-family:"Arial =
Black","sans-serif";color:windowtext'>www.healey6.com<o:p></o:p></span></=
p></div><p class=3DMsoNormal><span style=3D'font-family:"Arial =
Black","sans-serif";color:windowtext'><o:p>&nbsp;</o:p></span></p><div><d=
iv style=3D'border:none;border-top:solid #B5C4DF 1.0pt;padding:3.0pt 0in =
0in 0in'><p class=3DMsoNormal><b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif";color:windowt=
ext'>From:</span></b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif";color:windowt=
ext'> Healeys [mailto:[email-masked]] <b>On Behalf Of =
</b>John Vrugtman<br><b>Sent:</b> Wednesday, May 25, 2016 5:48 =
PM<br><b>To:</b> [email-masked]<br><b>Subject:</b> Re: [Healeys] =
Air deflector in front of radiator.<o:p></o:p></span></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p>black<o:p></o:p></p><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><div><p class=3DMsoNormal>On =
5/25/2016 2:09 PM, David Masucci wrote:<o:p></o:p></p></div><blockquote =
style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><div><p =
class=3DMsoNormal>Hi Healey listers!<o:p></o:p></p></div><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div><p =
class=3DMsoNormal>Question...Is the radiator air deflector painted body =
color, or black?&nbsp;<o:p></o:p></p></div><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div =
id=3D"composer_signature"><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;color:#575757'>Sent from my Verizon, Samsung =
Galaxy smartphone<o:p></o:p></span></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></blockquote><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div></body></html>
------=_NextPart_000_004B_01D1B76B.832097B0--

--===============0767580423562575254==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============0767580423562575254==--