Subject: [Healeys] Free shipping from Europe to Australia in August

From: "Tadeusz Malkiewicz" <[email-masked]>
Date: Mon, 25 Jul 2016 11:43:21 +0200

This is a multipart message in MIME format.

--===============2048848532361833997==
	boundary="----=_NextPart_000_01CA_01D1E669.C0299440"
Content-Language: en-gb

This is a multipart message in MIME format.

------=_NextPart_000_01CA_01D1E669.C0299440
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

I will be in Melbourne & Sydney 10-17 of August. If any of you gentlemen
need to transport some car (or other) parts from Europe to Australia, please
contact me offlist. 

I am travelling without any luggage and I believe I have 50kg limit.

You would need to send me the goodies to my home though to Poland. Shipping
within Europe is not too bad, usually about 25USD/20kg.  

Tadek

---
This email has been checked for viruses by Avast antivirus software.
https://www.avast.com/antivirus

------=_NextPart_000_01CA_01D1E669.C0299440
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" xmlns:o=3D"urn:schemas-micr=
osoft-com:office:office" xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" xmlns=3D"http:=
//www.w3.org/TR/REC-html40"><head><META HTTP-EQUIV=3D"Content-Type" CONTENT=
=3D"text/html; charset=3Dus-ascii"><meta name=3DGenerator content=3D"Micros=
oft Word 14 (filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0cm;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";
	mso-fareast-language:EN-US;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
p.MsoPlainText, li.MsoPlainText, div.MsoPlainText
	{mso-style-priority:99;
	mso-style-link:"Plain Text Char";
	margin:0cm;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";
	mso-fareast-language:EN-US;}
span.EmailStyle17
	{mso-style-type:personal-compose;
	font-family:"Calibri","sans-serif";
	color:windowtext;}
span.PlainTextChar
	{mso-style-name:"Plain Text Char";
	mso-style-priority:99;
	mso-style-link:"Plain Text";
	font-family:"Calibri","sans-serif";}
=2EMsoChpDefault
	{mso-style-type:export-only;
	font-family:"Calibri","sans-serif";
	mso-fareast-language:EN-US;}
@page WordSection1
	{size:612.0pt 792.0pt;
	margin:70.85pt 70.85pt 70.85pt 70.85pt;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DPL link=3Dblue vlink=
=3Dpurple><div class=3DWordSection1><p class=3DMsoPlainText><span lang=3DEN=
-US>I will be in Melbourne &amp; Sydney 10-17 of August. If any of you gent=
lemen need to transport some car (or other) parts from Europe to Australia,=
 please contact me offlist. <o:p></o:p></span></p><p class=3DMsoPlainText><=
span lang=3DEN-US>I am travelling without any luggage and I believe I have =
50kg limit.<o:p></o:p></span></p><p class=3DMsoPlainText><span lang=3DEN-US=
>You would need to send me the goodies to my home though to Poland. Shippin=
g within Europe is not too bad, usually about 25USD/20kg.&nbsp; <o:p></o:p>=
</span></p><p class=3DMsoPlainText><span lang=3DEN-US><o:p>&nbsp;</o:p></sp=
an></p><p class=3DMsoPlainText>Tadek<o:p></o:p></p><p class=3DMsoNormal><o:=
p>&nbsp;</o:p></p></div><br />
<table style=3D"border-top: 1px solid #D3D4DE;">
	<tr>
        <td style=3D"width: 55px; padding-top: 13px;"><a href=3D"https://ww=
w.avast.com/sig-email?utm_medium=3Demail&utm_source=3Dlink&utm_campaign=3Ds=
ig-email&utm_content=3Demailclient" target=3D"_blank"><img src=3D"https://i=
pmcdn.avast.com/images/2016/icons/icon-envelope-tick-round-orange_184x116-v=
1.png" width=3D"46" height=3D"29" style=3D"width: 46px; height: 29px;" /></=
a></td>
		<td style=3D"width: 470px; padding-top: 12px; color: #41424e; font-size: =
13px; font-family: Arial, Helvetica, sans-serif; line-height: 18px;">Virus-=
free. <a href=3D"https://www.avast.com/sig-email?utm_medium=3Demail&utm_sou=
rce=3Dlink&utm_campaign=3Dsig-email&utm_content=3Demailclient" target=3D"_b=
lank" style=3D"color: #4453ea;">www.avast.com</a>
		</td>
	</tr>
</table></body></html>
------=_NextPart_000_01CA_01D1E669.C0299440--

--===============2048848532361833997==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============2048848532361833997==--

---

From: Alan Grossman <[email-masked]>
Date: Tue, 26 Jul 2016 11:19:04 -0700

This is a multi-part message in MIME format.
--===============7887122337459360196==
 boundary="------------7810D41B0982FD900A2E5CFE"

This is a multi-part message in MIME format.
--------------7810D41B0982FD900A2E5CFE
Content-Transfer-Encoding: 7bit

I just need to call Nock's and wait a day or 2 for the mail, but that is 
a very nice offer to the members on the list!

Best, Alan
On 7/25/2016 2:43 AM, Tadeusz Malkiewicz wrote:
>
> I will be in Melbourne & Sydney 10-17 of August. If any of you 
> gentlemen need to transport some car (or other) parts from Europe to 
> Australia, please contact me offlist.
>
> You would need to send me the goodies to my home though to Poland. 
> Shipping within Europe is not too bad, usually about 25USD/20kg.
>
> Tadek
>
>
> <https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient> 
> 	Virus-free. www.avast.com 
> <https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient> 
>
>
>
>
> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.75
> Forums: http://www.team.net/forums
>
> [email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/healeys/[email-masked]
>

---

--------------7810D41B0982FD900A2E5CFE
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <p><br>
    </p>
    I just need to call Nock's and wait a day or 2 for the mail, but
    that is a very nice offer to the members on the list!<br>
    <br>
    Best, Alan<br>
    <div class="moz-cite-prefix">On 7/25/2016 2:43 AM, Tadeusz
      Malkiewicz wrote:<br>
    </div>
    <blockquote cite="mid:[email-masked]"
      type="cite">
      <meta http-equiv="Context-Type" content="text/html;
        charset=us-ascii">
      <meta name="Generator" content="Microsoft Word 14 (filtered
        medium)">
      <div class="WordSection1">
        <p class="MsoPlainText"><span lang="EN-US">I will be in
            Melbourne &amp; Sydney 10-17 of August. If any of you
            gentlemen need to transport some car (or other) parts from
            Europe to Australia, please contact me offlist. </span></p>
        <p class="MsoPlainText"><span lang="EN-US">I am travelling
            without any luggage and I believe I have 50kg limit.</span></p>
        <p class="MsoPlainText"><span lang="EN-US">You would need to
            send me the goodies to my home though to Poland. Shipping
            within Europe is not too bad, usually about 25USD/20kg.  </span></p>
        <p class="MsoPlainText"><span lang="EN-US"> </span></p>
        <p class="MsoPlainText">Tadek</p>
        <p class="MsoNormal"> </p>
      </div>
      <br>
      <table>
        <tbody>
          <tr>
            <td><a moz-do-not-send="true"
href="https://www.avast.com/sig-email?utm_medium=email&amp;utm_source=link&amp;utm_campaign=sig-email&amp;utm_content=emailclient"
                target="_blank"><img moz-do-not-send="true" height="29"
                  width="46"></a></td>
            <td>Virus-free. <a moz-do-not-send="true"
href="https://www.avast.com/sig-email?utm_medium=email&amp;utm_source=link&amp;utm_campaign=sig-email&amp;utm_content=emailclient"
                target="_blank">www.avast.com</a> </td>
          </tr>
        </tbody>
      </table>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
<a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/listinfo/healeys">http://autox.team.net/mailman/listinfo/healeys</a>

</pre>
    </blockquote>
    <br>
  
<br /><br />
<hr style='border:none; color:#909090; background-color:#B0B0B0; height: 1px; width: 99%;' />
<table style='border-collapse:collapse;border:none;'>
	<tr>
		<td style='border:none;padding:0px 15px 0px 8px'>
			<a href="https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient">
				<img border=0 src="http://static.avast.com/emails/avast-mail-stamp.png" alt="Avast logo" />
			</a>
		</td>
		<td>
			<p style='color:#3d4d5a; font-family:"Calibri","Verdana","Arial","Helvetica"; font-size:12pt;'>
				This email has been checked for viruses by Avast antivirus software.
				<br><a href="https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient">www.avast.com</a>
			</p>
		</td>
	</tr>
</table>
<br />
</body>
</html>

--------------7810D41B0982FD900A2E5CFE--

--===============7887122337459360196==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============7887122337459360196==--