Subject: [Healeys] Healey Blue & Old English White Codes?

From: "Corning, Dan (D.C.)" <[email-masked]>
Date: Tue, 30 Aug 2016 14:04:48 +0000

--_004_9f35f1f5a2cb46f0881f70c99956baabnafcmb26exchangefordcom_
	boundary="_000_9f35f1f5a2cb46f0881f70c99956baabnafcmb26exchangefordcom_"

--_000_9f35f1f5a2cb46f0881f70c99956baabnafcmb26exchangefordcom_
Content-Transfer-Encoding: quoted-printable

Hello,

My 62 BT7 restoration is nearing paint.  With Donald Pikovnik's Guide to Hi=
storic Colors in hand, I visited two of the larger Nashville paint supplier=
s and struck out.  They couldn't use the old codes in the book and couldn't=
 even find a listing for Healeys in their classic paint codes database.  If=
 anyone has current paint codes for Healey Blue or Old English White you ha=
ve used on your car, I'd appreciate hearing what you used.

Best,
Dan Corning

--_000_9f35f1f5a2cb46f0881f70c99956baabnafcmb26exchangefordcom_
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" xmlns:o=3D"urn:schemas-micr=
osoft-com:office:office" xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" xmlns=3D"http:=
//www.w3.org/TR/REC-html40">
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Dus-ascii"=
<meta name=3D"Generator" content=3D"Microsoft Word 14 (filtered medium)">
<style><!--
/* Font Definitions */
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
@font-face
	{font-family:"Lucida Bright";
	panose-1:2 4 6 2 5 5 5 2 3 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:#0563C1;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#954F72;
	text-decoration:underline;}
p
	{mso-style-priority:99;
	mso-margin-top-alt:auto;
	margin-right:0in;
	mso-margin-bottom-alt:auto;
	margin-left:0in;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";}
p.MsoAcetate, li.MsoAcetate, div.MsoAcetate
	{mso-style-priority:99;
	mso-style-link:"Balloon Text Char";
	margin:0in;
	margin-bottom:.0001pt;
	font-size:8.0pt;
	font-family:"Tahoma","sans-serif";}
span.BalloonTextChar
	{mso-style-name:"Balloon Text Char";
	mso-style-priority:99;
	mso-style-link:"Balloon Text";
	font-family:"Tahoma","sans-serif";}
span.EmailStyle20
	{mso-style-type:personal;
	font-family:"Calibri","sans-serif";
	color:windowtext;}
span.EmailStyle21
	{mso-style-type:personal-reply;
	font-family:"Lucida Bright","serif";
	color:windowtext;
	font-weight:normal;
	font-style:normal;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]-->
</head>
<body lang=3D"EN-US" link=3D"#0563C1" vlink=3D"#954F72">
<div class=3D"WordSection1">
<p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot;Lu=
cida Bright&quot;,&quot;serif&quot;">Hello,<o:p></o:p></span></p>
<p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot;Lu=
cida Bright&quot;,&quot;serif&quot;"><o:p>&nbsp;</o:p></span></p>
<p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot;Lu=
cida Bright&quot;,&quot;serif&quot;">My 62 BT7 restoration is nearing paint=
.&nbsp; With Donald Pikovnik&#8217;s Guide to Historic Colors in hand, I vi=
sited two of the larger Nashville paint suppliers and struck out.&nbsp;
 They couldn&#8217;t use the old codes in the book and couldn&#8217;t even =
find a listing for Healeys in their classic paint codes database.&nbsp; If =
anyone has current paint codes for Healey Blue or Old English White you hav=
e used on your car, I&#8217;d appreciate hearing what you
 used.<o:p></o:p></span></p>
<p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot;Lu=
cida Bright&quot;,&quot;serif&quot;"><o:p>&nbsp;</o:p></span></p>
<div>
<p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot;Lu=
cida Bright&quot;,&quot;serif&quot;">Best,</span><span style=3D"font-size:1=
0.0pt">
<br>
</span><span style=3D"font-size:10.0pt;font-family:&quot;Lucida Bright&quot=
;,&quot;serif&quot;">Dan Corning</span><span style=3D"font-size:10.0pt"><o:=
p></o:p></span></p>
</div>
</div>
</body>
</html>

--_000_9f35f1f5a2cb46f0881f70c99956baabnafcmb26exchangefordcom_--

--_004_9f35f1f5a2cb46f0881f70c99956baabnafcmb26exchangefordcom_
Content-Description: Healey Blue Old English White.jpg
Content-Disposition: attachment;
	filename="Healey Blue Old English White.jpg"; size=297306;
	creation-date="Thu, 28 Feb 2013 01:30:41 GMT";
	modification-date="Tue, 30 Aug 2016 14:04:48 GMT"
Content-Transfer-Encoding: base64

--_004_9f35f1f5a2cb46f0881f70c99956baabnafcmb26exchangefordcom_
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--_004_9f35f1f5a2cb46f0881f70c99956baabnafcmb26exchangefordcom_--

---

From: "rrengineer.mike" <[email-masked]>
Date: Tue, 30 Aug 2016 18:52:28 -0700

----_com.android.email_3612373031495110

----_com.android.email_3612373035877921
Content-Transfer-Encoding: base64

----_com.android.email_3612373035877921
Content-Transfer-Encoding: base64

----_com.android.email_3612373035877921--

----_com.android.email_3612373031495110
Content-Transfer-Encoding: base64
Content-Disposition: attachment;
 filename="DSCN1764-1.JPG";
 size=83593

2Q==

----_com.android.email_3612373031495110
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

----_com.android.email_3612373031495110--

---

From: "Corning, Dan (D.C.)" <[email-masked]>
Date: Wed, 31 Aug 2016 14:57:52 +0000

--===============5337569833110707868==
Content-Language: en-US
	boundary="_000_f33516cc2d9d4bf19b65d8c9599af2eenafcmb26exchangefordcom_"

--_000_f33516cc2d9d4bf19b65d8c9599af2eenafcmb26exchangefordcom_
Content-Transfer-Encoding: quoted-printable

Many thanks to everyone that sent me the color codes and even photos of you=
r cars!  I feel confident I can now get a great match.

Best,
Dan Corning

From: Corning, Dan (D.C.)
Sent: Tuesday, August 30, 2016 9:05 AM
To: [email-masked]
Subject: Healey Blue & Old English White Codes?

Hello,

Best,
Dan Corning

--_000_f33516cc2d9d4bf19b65d8c9599af2eenafcmb26exchangefordcom_
Content-Transfer-Encoding: quoted-printable

span.EmailStyle22
cida Bright&quot;,&quot;serif&quot;">Many thanks to everyone that sent me t=
he color codes and even photos of your cars!&nbsp; I feel confident I can n=
ow get a great match.
<o:p></o:p></span></p>
<div style=3D"border:none;border-top:solid #B5C4DF 1.0pt;padding:3.0pt 0in =
0in 0in">
<p class=3D"MsoNormal"><b><span style=3D"font-size:10.0pt;font-family:&quot=
;Tahoma&quot;,&quot;sans-serif&quot;">From:</span></b><span style=3D"font-s=
ize:10.0pt;font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;"> Corning,=
 Dan (D.C.)
<br>
<b>Sent:</b> Tuesday, August 30, 2016 9:05 AM<br>
<b>To:</b> [email-masked]<br>
<b>Subject:</b> Healey Blue &amp; Old English White Codes?<o:p></o:p></span=
></p>
</div>
</div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>

--_000_f33516cc2d9d4bf19b65d8c9599af2eenafcmb26exchangefordcom_--

--===============5337569833110707868==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============5337569833110707868==--