Subject: Re: [Healeys] Differential oil capacity

From: [email-masked]
Date: Tue, 30 Aug 2016 19:17:36 +0000 (UTC)

--===============3623681179758900746==
	boundary="----=_Part_8245_978430419.1472584656880"

------=_Part_8245_978430419.1472584656880
Content-Transfer-Encoding: 7bit

Having a pile of Owners Handbooks in front of me as I'm writing a Guidelines Supplement on them makes that easy.

Rear axle oil capacity

3 imp pints, 3.6 U.S. pints, 1.7 litres.

Michael S 

BN1 #174

On Tue, Aug 30, 2016 at 3:04 PM -0400, "Bob Spidell" <[email-masked]> wrote:

Anyone got the diff oil capacity handy (I believe it's the same for BN2-BJ8, but not sure)?
Thanks,Bob
--------------------------------
Bob Spidell - San Jose, CA

------=_Part_8245_978430419.1472584656880
Content-Transfer-Encoding: 7bit

<html><head></head><body><p dir="auto">Having a pile of Owners Handbooks in front of me as I'm writing a Guidelines Supplement on them makes that easy.<br>
Rear axle oil capacity<br>
3 imp pints, 3.6 U.S. pints, 1.7 litres.<br>
Michael S <br>
BN1 #174<br></p>
<br><br><br>
<div class="gmail_quote">On Tue, Aug 30, 2016 at 3:04 PM -0400, "Bob Spidell" <span dir="ltr">&lt;<a href="mailto:[email-masked]" target="_blank">[email-masked]</a>&gt;</span> wrote:<br>
<br>

<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">

<div dir="3D&quot;ltr&quot;">
<div style="font-family: Arial; font-size: 12pt; color: #000000"><div aria-label="Compose body">Anyone got the diff oil capacity handy (I believe it's the same for BN2-BJ8, but not sure)?</div><div aria-label="Compose body"><br></div><div aria-label="Compose body">Thanks,</div><div aria-label="Compose body">Bob</div><div><br></div><div><span name="x"></span>--------------------------------<br>Bob Spidell - San Jose, CA<span name="x"></span><br></div><div><br></div></div>
</div>

</blockquote>
</div>
</body></html>
------=_Part_8245_978430419.1472584656880--

--===============3623681179758900746==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============3623681179758900746==--

---

From: "BJ8Healeys" <[email-masked]>
Date: Tue, 30 Aug 2016 18:09:08 -0400

This is a multi-part message in MIME format.

--===============0390304912105933203==
	boundary="----=_NextPart_000_05E1_01D202E9.9A8FDA40"
Content-Language: en-us

This is a multi-part message in MIME format.

------=_NextPart_000_05E1_01D202E9.9A8FDA40
	charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

The workshop manual for BJ8 says 3.6 U.S. pints.

=20

Steve Byers

HBJ8L/36666

BJ8 Registry

AHCA Delegate at Large

Havelock, NC =20

=20

=20

From: Healeys [mailto:[email-masked]] On Behalf Of Bob =
Spidell
Sent: Tuesday, August 30, 2016 11:32 AM
To: healeys
Subject: [Healeys] Differential oil capacity

=20

Anyone got the diff oil capacity handy (I believe it's the same for =
BN2-BJ8, but not sure)?

=20

Thanks,

Bob

=20

=20

------=_NextPart_000_05E1_01D202E9.9A8FDA40
	charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:x=3D"urn:schemas-microsoft-com:office:excel" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta =
http-equiv=3DContent-Type content=3D"text/html; charset=3Dutf-8"><meta =
name=3DGenerator content=3D"Microsoft Word 12 (filtered =
medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
@font-face
	{font-family:"Comic Sans MS";
	panose-1:3 15 7 2 3 3 2 2 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
p.MsoAcetate, li.MsoAcetate, div.MsoAcetate
	{mso-style-priority:99;
	mso-style-link:"Balloon Text Char";
	margin:0in;
	margin-bottom:.0001pt;
	font-size:8.0pt;
	font-family:"Tahoma","sans-serif";}
span.EmailStyle17
	{mso-style-type:personal-reply;
	font-family:"Comic Sans MS";
	color:#002060;
	font-weight:normal;
	font-style:normal;}
span.BalloonTextChar
	{mso-style-name:"Balloon Text Char";
	mso-style-priority:99;
	mso-style-link:"Balloon Text";
	font-family:"Tahoma","sans-serif";}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DEN-US link=3Dblue =
vlink=3Dpurple><div class=3DWordSection1><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Comic Sans MS";color:#002060'>The =
workshop manual for BJ8 says 3.6 U.S. pints.<o:p></o:p></span></p><p =
class=3DMsoNormal><span style=3D'font-size:11.0pt;font-family:"Comic =
Sans MS";color:#002060'><o:p>&nbsp;</o:p></span></p><div><p =
class=3DMsoNormal><span style=3D'font-size:11.0pt;font-family:"Comic =
Sans MS";color:#002060'>Steve Byers</span><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#00206=
0'><o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Comic Sans =
MS";color:#002060'>HBJ8L/36666</span><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#00206=
0'><o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Comic Sans MS";color:#002060'>BJ8 =
Registry</span><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#00206=
0'><o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Comic Sans =
MS";color:#002060'>AHCA Delegate at Large</span><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#00206=
0'><o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Comic Sans =
MS";color:#002060'>Havelock, NC&nbsp; </span><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#00206=
0'><o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#00206=
0'><o:p>&nbsp;</o:p></span></p></div><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Comic Sans =
MS";color:#002060'><o:p>&nbsp;</o:p></span></p><div><div =
style=3D'border:none;border-top:solid #B5C4DF 1.0pt;padding:3.0pt 0in =
0in 0in'><p class=3DMsoNormal><b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'>From:</span>=
</b><span style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'> =
Healeys [mailto:[email-masked]] <b>On Behalf Of </b>Bob =
Spidell<br><b>Sent:</b> Tuesday, August 30, 2016 11:32 AM<br><b>To:</b> =
healeys<br><b>Subject:</b> [Healeys] Differential oil =
capacity<o:p></o:p></span></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><div><div><p =
class=3DMsoNormal><span =
style=3D'font-family:"Arial","sans-serif";color:black'>Anyone got the =
diff oil capacity handy (I believe it's the same for BN2-BJ8, but not =
sure)?<o:p></o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-family:"Arial","sans-serif";color:black'><o:p>&nbsp;</o:p><=
/span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-family:"Arial","sans-serif";color:black'>Thanks,<o:p></o:p>=
</span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-family:"Arial","sans-serif";color:black'>Bob<o:p></o:p></sp=
an></p></div><div><p class=3DMsoNormal><span =
style=3D'font-family:"Arial","sans-serif";color:black'><o:p>&nbsp;</o:p><=
/span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-family:"Arial","sans-serif";color:black'>------------------=
--------------<br>Bob Spidell - San Jose, =
CA<o:p></o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-family:"Arial","sans-serif";color:black'><o:p>&nbsp;</o:p><=
/span></p></div></div></div></body></html>
------=_NextPart_000_05E1_01D202E9.9A8FDA40--

--===============0390304912105933203==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============0390304912105933203==--

---

From: Oudesluys <[email-masked]>
Date: Wed, 31 Aug 2016 09:59:42 +0200

This is a multi-part message in MIME format.
--===============5235248628678453997==
 boundary="------------582DE17D9F6799EB3099BEF1"

This is a multi-part message in MIME format.
--------------582DE17D9F6799EB3099BEF1
Content-Transfer-Encoding: 7bit

However, fill up to the plug hole.
Kees Oudesluijs

Op 30-8-2016 om 21:17 schreef [email-masked]:
>
> Having a pile of Owners Handbooks in front of me as I'm writing a 
> Guidelines Supplement on them makes that easy.
> Rear axle oil capacity
> On Tue, Aug 30, 2016 at 3:04 PM -0400, "Bob Spidell" 
>
> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.75
> Forums: http://www.team.net/forums
>
> [email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/healeys/[email-masked]
>

--------------582DE17D9F6799EB3099BEF1
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">However, fill up to the plug hole.<br>
      Kees Oudesluijs<br>
      <br>
      <br>
      Op 30-8-2016 om 21:17 schreef <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>:<br>
    </div>
    <blockquote
cite="mid:[email-masked]"
      type="cite">
      <meta http-equiv="Context-Type" content="text/html; charset=utf-8">
      <p dir="auto">Having a pile of Owners Handbooks in front of me as
        I'm writing a Guidelines Supplement on them makes that easy.<br>
        Rear axle oil capacity<br>
        3 imp pints, 3.6 U.S. pints, 1.7 litres.<br>
        Michael S <br>
        BN1 #174<br>
      </p>
      <br>
      <br>
      <br>
      <div class="gmail_quote">On Tue, Aug 30, 2016 at 3:04 PM -0400,
        "Bob Spidell" <span dir="ltr">&lt;<a moz-do-not-send="true"
            href="mailto:[email-masked]" target="_blank">[email-masked]</a>&gt;</span>
        wrote:<br>
        <br>
        <blockquote class="gmail_quote">
          <div dir="3D&quot;ltr&quot;">
            <div>
              <div>Anyone got the diff oil capacity handy (I believe
                it's the same for BN2-BJ8, but not sure)?</div>
              <div><br>
              </div>
              <div>Thanks,</div>
              <div>Bob</div>
              <div><br>
              </div>
              <div><span name="x"></span>--------------------------------<br>
                Bob Spidell - San Jose, CA<span name="x"></span><br>
              </div>
              <div><br>
              </div>
            </div>
          </div>
        </blockquote>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
<a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/listinfo/healeys">http://autox.team.net/mailman/listinfo/healeys</a>

</pre>
    </blockquote>
    <p><br>
    </p>
  </body>
</html>

--------------582DE17D9F6799EB3099BEF1--

--===============5235248628678453997==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============5235248628678453997==--

---

From: Bob Spidell <[email-masked]>
Date: Wed, 31 Aug 2016 15:25:11 +0000 (UTC)

--===============6091024513839868182==
	boundary="----=_Part_9579587_1913566026.1472657111047"

------=_Part_9579587_1913566026.1472657111047
Content-Transfer-Encoding: 7bit

OK. When I order the fluid online I'll put 'up to the plug hole' in the Quantity box ;) 

bs 

Op 30-8-2016 om 21:17 schreef [email-masked] : 

On Tue, Aug 30, 2016 at 3:04 PM -0400, "Bob Spidell" < [email-masked] > wrote: 

<blockquote>

Thanks, 
Bob 

</blockquote>

------=_Part_9579587_1913566026.1472657111047
Content-Transfer-Encoding: 7bit

<html><body><div style="font-family: Arial; font-size: 12pt; color: #000000"><div>OK. &nbsp;When I order the fluid online I'll put 'up to the plug hole' in the Quantity box ;)<br></div><div><br></div><div>bs</div><div><br></div><div style="color:#000;font-weight:normal;font-style:normal;text-decoration:none;font-family:Helvetica,Arial,sans-serif;font-size:12pt;"><br><div><br></div>

  
    <div class="moz-cite-prefix">However, fill up to the plug hole.<br>
      Kees Oudesluijs<br>
      <br>
      <br>
      Op 30-8-2016 om 21:17 schreef <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]" target="_blank">[email-masked]</a>:<br>
    </div>
    <blockquote cite="mid:[email-masked]">
      
      <p dir="auto">Having a pile of Owners Handbooks in front of me as
        I'm writing a Guidelines Supplement on them makes that easy.<br>
        Rear axle oil capacity<br>
        3 imp pints, 3.6 U.S. pints, 1.7 litres.<br>
        Michael S <br>
        BN1 #174<br>
      </p>
      <br>
      <br>
      <br>
      <div class="gmail_quote">On Tue, Aug 30, 2016 at 3:04 PM -0400,
        "Bob Spidell" <span dir="ltr">&lt;<a href="mailto:[email-masked]" target="_blank">[email-masked]</a>&gt;</span>
        wrote:<br>
        <br>
        <blockquote class="gmail_quote">
          <div dir="3D&quot;ltr&quot;">
            <div>
              <div>Anyone got the diff oil capacity handy (I believe
                it's the same for BN2-BJ8, but not sure)?</div>
              <div><br>
              </div>
              <div>Thanks,</div>
              <div>Bob</div>
              <div><br>
              </div>
              <div><span></span>--------------------------------<br>
                Bob Spidell - San Jose, CA<span></span><br>
              </div>
              <div><br>
              </div>
            </div>
          </div>
        </blockquote>
      </div>
      </blockquote><br><div><br></div></div><div><br></div></div></body></html>
------=_Part_9579587_1913566026.1472657111047--

--===============6091024513839868182==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============6091024513839868182==--