Subject: Re: [Healeys] healey sighting

From: Charley Braum via Healeys <[email-masked]>
Date: Wed, 15 May 2019 17:35:32 -0400

This is a multi-part message in MIME format.
--===============8418001056658348105==
 boundary="------------2FA6A8C4B0C262D528DE1D4A"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------2FA6A8C4B0C262D528DE1D4A
Content-Transfer-Encoding: 7bit

"So, where is the 1st amendment forum??"

Spridgets.

CB

---
This email has been checked for viruses by AVG.
https://www.avg.com

--------------2FA6A8C4B0C262D528DE1D4A
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    <span style="font-size: 12pt;">"So, where is the 1st amendment
      forum??"<br>
      <br>
      Spridgets.<br>
      <br>
      CB<br>
    </span>
  <div id="DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2"><br />
<table style="border-top: 1px solid #D3D4DE;">
	<tr>
        <td style="width: 55px; padding-top: 13px;"><a href="http://www.avg.com/email-signature?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient" target="_blank"><img src="https://ipmcdn.avast.com/images/icons/icon-envelope-tick-green-avg-v1.png" alt=""  width="46" height="29" style="width: 46px; height: 29px;" /></a></td>
		<td style="width: 470px; padding-top: 12px; color: #41424e; font-size: 13px; font-family: Arial, Helvetica, sans-serif; line-height: 18px;">Virus-free. <a href="http://www.avg.com/email-signature?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient" target="_blank" style="color: #4453ea;">www.avg.com</a>
		</td>
	</tr>
</table><a href="#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2" width="1" height="1"> </a></div></body>
</html>

--------------2FA6A8C4B0C262D528DE1D4A--

--===============8418001056658348105==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

Archive: http://www.team.net/pipermail/healeys http://autox.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============8418001056658348105==--

---

From: Mark J Bradakis via Healeys <[email-masked]>
Date: Wed, 15 May 2019 18:06:20 -0600

> "So, where is the 1st amendment forum??"

[email-masked]

http://autox.team.net/mailman/listinfo

mjb.

[email-masked]

---

From: i erbs <[email-masked]>
Date: Wed, 15 May 2019 18:13:34 -0700

--===============6539969802751825507==

--0000000000004c40f00588f6fa3a

Mark
Not listed there either

Ira Erbs
Portland, OR
typos and artifacts are the fault of my phone

On Wed, May 15, 2019, 5:07 PM Mark J Bradakis via Healeys <
[email-masked]> wrote:

> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.75
>
> Unsubscribe/Manage:
> http://autox.team.net/mailman/options/healeys/[email-masked]
>
>

--0000000000004c40f00588f6fa3a
Content-Transfer-Encoding: quoted-printable

<div dir=3D"auto">Mark=C2=A0<div dir=3D"auto">Not listed there either<br><b=
r><div data-smartmail=3D"gmail_signature" dir=3D"auto">Ira Erbs<br>Portland=
, OR<br>typos and artifacts are the fault of my phone</div></div></div><br>=
<div class=3D"gmail_quote"><div dir=3D"ltr" class=3D"gmail_attr">On Wed, Ma=
y 15, 2019, 5:07 PM Mark J Bradakis via Healeys &lt;<a href=3D"mailto:heale=
[email-masked]">[email-masked]</a>&gt; wrote:<br></div><blockquo=
te class=3D"gmail_quote" style=3D"margin:0 0 0 .8ex;border-left:1px #ccc so=
lid;padding-left:1ex">On 5/15/19 3:35 PM, Charley Braum via Healeys wrote:<=
br>
&gt; &quot;So, where is the 1st amendment forum??&quot;<br>
<br>
<br>
<a href=3D"mailto:[email-masked]" target=3D"_blank" rel=3D"norefe=
rrer">[email-masked]</a><br>
<br>
<a href=3D"http://autox.team.net/mailman/listinfo" rel=3D"noreferrer norefe=
rrer" target=3D"_blank">http://autox.team.net/mailman/listinfo</a><br>
<br>
<br>
mjb.<br>
<br>
<br>
_______________________________________________<br>
rer noreferrer" target=3D"_blank">http://www.team.net/donate.html</a><br>
<br>
Archive: <a href=3D"http://www.team.net/pipermail/healeys" rel=3D"noreferre=
r noreferrer" target=3D"_blank">http://www.team.net/pipermail/healeys</a> <=
a href=3D"http://autox.team.net/archive" rel=3D"noreferrer noreferrer" targ=
et=3D"_blank">http://autox.team.net/archive</a><br>
<br>
<a href=3D"mailto:[email-masked]" target=3D"_blank" rel=3D"noreferr=
er">[email-masked]</a><br>
<a href=3D"http://autox.team.net/mailman/listinfo/healeys" rel=3D"noreferre=
r noreferrer" target=3D"_blank">http://autox.team.net/mailman/listinfo/heal=
eys</a><br>
<br>
s/[email-masked]" rel=3D"noreferrer noreferrer" target=3D"_blank">http=
://autox.team.net/mailman/options/healeys/[email-masked]</a><br>
<br>
</blockquote></div>

--0000000000004c40f00588f6fa3a--

--===============6539969802751825507==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============6539969802751825507==--

---

From: Mark J Bradakis via Healeys <[email-masked]>
Date: Wed, 15 May 2019 19:21:36 -0600

Another odd artifact of the new list server.  These two locations SHOULD 
give exactly the same results:

http://www.team.net/mailman/listinfo

But they do NOT.  Sigh.  One more thing to look into, I sort of remember 
this being a problem years ago, don't remember what I did to fix it.  
Will keep you posted.

mjb.

[email-masked]

Unsubscribe/Manage: http://autox.team.net/mailman/options/healeys/[email-masked]

---

From: Mark J Bradakis via Healeys <[email-masked]>
Date: Wed, 15 May 2019 19:37:02 -0600

Okay, go to

http://autox.team.net/mailman/listinfo/XXX

where the XXX is replaced by one of these:

6pack
alpines
aston-martin
bahc
bmcu
bricklin
cahc
curved-dash-olds
datsun-roadsters
glen-scca-racing
gta
healeys
italia
mg-mmm
mg-t
mgb-v8
mgs
mini-list
morgans
nobbc
oletrucks
shop-talk
single-malt
spitfires
spridgets
sunbeam
the-local
tigers
triumphs
vtow
wichitapca
wmjr
wpta

I'll look at it later, right now it ia time to work on dinner.

mjb.

[email-masked]