Subject: [Healeys] Very Rare Healey for sale

From: editorgary--- via Healeys <[email-masked]>
Date: Mon, 20 May 2019 13:42:56 +0000 (UTC)

--===============8855238183774694175==
	boundary="----=_Part_2522898_290333339.1558359776094"

------=_Part_2522898_290333339.1558359776094
Content-Transfer-Encoding: 7bit

I just saw this one this morning. You've got only a few hours if you want to bid on this one of 355 two-seat tri-carb in what looks like amazing condition and correctness.
https://bringatrailer.com/listing/1962-austin-healey-3000-bn7/?utm_source=dailymail&utm_medium=email&utm_campaign=2019-05-20
BestGary

------=_Part_2522898_290333339.1558359776094
Content-Transfer-Encoding: 7bit

<div style="color:black;font: 10pt Arial, Helvetica, sans-serif;">
<div><font size="2">I just saw this one this morning. You've got only a few hours if you want to bid on this one of 355 two-seat tri-carb in what looks like amazing condition and correctness.</font></div>

<div><font size="2"><br>
</font></div>

<div><font size="2">https://bringatrailer.com/listing/1962-austin-healey-3000-bn7/?utm_source=dailymail&amp;utm_medium=email&amp;utm_campaign=2019-05-20</font></div>

<div><font size="2"><br>
</font></div>

<div><font size="2">Best</font></div>

<div><font size="2">Gary<br>
</font></div>
</div>

------=_Part_2522898_290333339.1558359776094--

--===============8855238183774694175==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

Archive: http://www.team.net/pipermail/healeys http://autox.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============8855238183774694175==--

---

From: Bob Spidell <[email-masked]>
Date: Mon, 20 May 2019 07:45:05 -0700

This is a multi-part message in MIME format.
--===============9027818524618928702==
 boundary="------------D227E9BB0D66A8E4899154BE"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------D227E9BB0D66A8E4899154BE
Content-Transfer-Encoding: 7bit

Nice car, but I'm holding out for a center-shift.

Bob

On 5/20/2019 6:42 AM, editorgary--- via Healeys wrote:
> I just saw this one this morning. You've got only a few hours if you 
> want to bid on this one of 355 two-seat tri-carb in what looks like 
> amazing condition and correctness.
>
> Best
> Gary

--------------D227E9BB0D66A8E4899154BE
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    <p>Nice car, but I'm holding out for a center-shift.</p>
    <p>Bob<br>
    </p>
    <div class="moz-cite-prefix">On 5/20/2019 6:42 AM, editorgary--- via
      Healeys wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      <div style="color:black;font: 10pt Arial, Helvetica, sans-serif;">
        <div><font size="2">I just saw this one this morning. You've got
            only a few hours if you want to bid on this one of 355
            two-seat tri-carb in what looks like amazing condition and
            correctness.</font></div>
        <div><font size="2"><br>
          </font></div>
        <div><font size="2"><a class="moz-txt-link-freetext" href="https://bringatrailer.com/listing/1962-austin-healey-3000-bn7/?utm_source=dailymail&amp;utm_medium=email&amp;utm_campaign=2019-05-20">https://bringatrailer.com/listing/1962-austin-healey-3000-bn7/?utm_source=dailymail&amp;utm_medium=email&amp;utm_campaign=2019-05-20</a></font></div>
        <div><font size="2"><br>
          </font></div>
        <div><font size="2">Best</font></div>
        <div><font size="2">Gary<br>
          </font></div>
      </div>
      <br>
      <pre class="moz-quote-pre" wrap="">
</pre>
    </blockquote>
  </body>
</html>

--------------D227E9BB0D66A8E4899154BE--

--===============9027818524618928702==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============9027818524618928702==--

---

From: "Patrick & Caroline Quinn" <[email-masked]>
Date: Tue, 21 May 2019 09:51:08 +1000

This is a multipart message in MIME format.

--===============8880059332407674413==
	boundary="----=_NextPart_000_01D9_01D50FBA.B878DD00"
Content-Language: en-au

This is a multipart message in MIME format.

------=_NextPart_000_01D9_01D50FBA.B878DD00
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

Hello Bob

A very nice original unrestored RHD BN7 Mk2 recently surfaced here, but it =
too is a side-shift.

Originally only 12 centre-shift RHD BN7 Mk2s were built, two of which are i=
n Australia and five of the remainder were sent to the Competitions Departm=
ent to be converted into Works Rally Cars. 

Hoo Roo

Patrick Quinn

Blue Mountains, Australia

From: Healeys [mailto:[email-masked]] On Behalf Of Bob Spid=
ell
Sent: Tuesday, 21 May 2019 12:45 AM
To: [email-masked]
Subject: Re: [Healeys] Very Rare Healey for sale

Bob

I just saw this one this morning. You've got only a few hours if you want t=
o bid on this one of 355 two-seat tri-carb in what looks like amazing condi=
tion and correctness.

https://bringatrailer.com/listing/1962-austin-healey-3000-bn7/?utm_source=
=3Ddailymail <https://bringatrailer.com/listing/1962-austin-healey-3000-bn7=
/?utm_source=3Ddailymail&utm_medium=3Demail&utm_campaign=3D2019-05-20> &utm=
_medium=3Demail&utm_campaign=3D2019-05-20

Best

Gary

---
This email has been checked for viruses by Avast antivirus software.
https://www.avast.com/antivirus

------=_NextPart_000_01D9_01D50FBA.B878DD00
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" xmlns:o=3D"urn:schemas-micr=
osoft-com:office:office" xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" xmlns=3D"http:=
//www.w3.org/TR/REC-html40"><head><meta http-equiv=3DContent-Type content=
=3D"text/html; charset=3Dutf-8"><meta name=3DGenerator content=3D"Microsoft=
 Word 14 (filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
@font-face
	{font-family:Consolas;
	panose-1:2 11 6 9 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0cm;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";
	color:black;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
p
	{mso-style-priority:99;
	mso-margin-top-alt:auto;
	margin-right:0cm;
	mso-margin-bottom-alt:auto;
	margin-left:0cm;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";
	color:black;}
pre
	{mso-style-priority:99;
	mso-style-link:"HTML Preformatted Char";
	margin:0cm;
	margin-bottom:.0001pt;
	font-size:10.0pt;
	font-family:"Courier New";
	color:black;}
span.HTMLPreformattedChar
	{mso-style-name:"HTML Preformatted Char";
	mso-style-priority:99;
	mso-style-link:"HTML Preformatted";
	font-family:Consolas;
	color:black;}
span.EmailStyle20
	{mso-style-type:personal-reply;
	font-family:"Times New Roman","serif";
	color:windowtext;}
=2EMsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:612.0pt 792.0pt;
	margin:72.0pt 72.0pt 72.0pt 72.0pt;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body bgcolor=3Dwhite lang=3DEN-AU=
 link=3Dblue vlink=3Dpurple><div class=3DWordSection1><p class=3DMsoNormal>=
<span style=3D'font-size:11.0pt;color:windowtext'>Hello Bob<o:p></o:p></spa=
n></p><p class=3DMsoNormal><span style=3D'font-size:11.0pt;color:windowtext=
'><o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><span style=3D'font-size=
:11.0pt;color:windowtext'>A very nice original unrestored RHD BN7 Mk2 recen=
tly surfaced here, but it too is a side-shift.<o:p></o:p></span></p><p clas=
s=3DMsoNormal><span style=3D'font-size:11.0pt;color:windowtext'><o:p>&nbsp;=
</o:p></span></p><p class=3DMsoNormal><span style=3D'font-size:11.0pt;color=
:windowtext'>Originally only 12 centre-shift RHD BN7 Mk2s were built, two o=
f which are in Australia and five of the remainder were sent to the Competi=
tions Department to be converted into Works Rally Cars. <o:p></o:p></span><=
/p><p class=3DMsoNormal><span style=3D'font-size:11.0pt;color:windowtext'><=
o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><span style=3D'font-size:11=
=2E0pt;color:windowtext'>Hoo Roo<o:p></o:p></span></p><p class=3DMsoNormal>=
<span style=3D'font-size:11.0pt;color:windowtext'><o:p>&nbsp;</o:p></span><=
/p><p class=3DMsoNormal><span style=3D'font-size:11.0pt;color:windowtext'>P=
atrick Quinn<o:p></o:p></span></p><p class=3DMsoNormal><span style=3D'font-=
size:11.0pt;color:windowtext'>Blue Mountains, Australia<o:p></o:p></span></=
p><p class=3DMsoNormal><span style=3D'font-size:11.0pt;color:windowtext'><o=
:p>&nbsp;</o:p></span></p><div><div style=3D'border:none;border-top:solid #=
B5C4DF 1.0pt;padding:3.0pt 0cm 0cm 0cm'><p class=3DMsoNormal><b><span lang=
=3DEN-US style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif";color:=
windowtext'>From:</span></b><span lang=3DEN-US style=3D'font-size:10.0pt;fo=
nt-family:"Tahoma","sans-serif";color:windowtext'> Healeys [mailto:healeys-=
[email-masked]] <b>On Behalf Of </b>Bob Spidell<br><b>Sent:</b> Tue=
sday, 21 May 2019 12:45 AM<br><b>To:</b> [email-masked]<br><b>Subje=
ct:</b> Re: [Healeys] Very Rare Healey for sale<o:p></o:p></span></p></div>=
</div><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p>Nice car, but I'm holdin=
g out for a center-shift.<o:p></o:p></p><p>Bob<o:p></o:p></p><div><p class=
=3DMsoNormal>On 5/20/2019 6:42 AM, editorgary--- via Healeys wrote:<o:p></o=
:p></p></div><blockquote style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><di=
v><div><p class=3DMsoNormal><span style=3D'font-size:10.0pt;font-family:"Ar=
ial","sans-serif"'>I just saw this one this morning. You've got only a few =
hours if you want to bid on this one of 355 two-seat tri-carb in what looks=
 like amazing condition and correctness.<o:p></o:p></span></p></div><div><p=
 class=3DMsoNormal><span style=3D'font-size:10.0pt;font-family:"Arial","san=
s-serif"'><o:p>&nbsp;</o:p></span></p></div><div><p class=3DMsoNormal><span=
 style=3D'font-size:10.0pt;font-family:"Arial","sans-serif"'><a href=3D"htt=
ps://bringatrailer.com/listing/1962-austin-healey-3000-bn7/?utm_source=3Dda=
ilymail&amp;utm_medium=3Demail&amp;utm_campaign=3D2019-05-20">https://bring=
atrailer.com/listing/1962-austin-healey-3000-bn7/?utm_source=3Ddailymail&am=
p;utm_medium=3Demail&amp;utm_campaign=3D2019-05-20</a><o:p></o:p></span></p=
></div><div><p class=3DMsoNormal><span style=3D'font-size:10.0pt;font-famil=
y:"Arial","sans-serif"'><o:p>&nbsp;</o:p></span></p></div><div><p class=3DM=
soNormal><span style=3D'font-size:10.0pt;font-family:"Arial","sans-serif"'>=
Best<o:p></o:p></span></p></div><div><p class=3DMsoNormal><span style=3D'fo=
nt-size:10.0pt;font-family:"Arial","sans-serif"'>Gary<o:p></o:p></span></p>=
</div></div><p class=3DMsoNormal><br><br><o:p></o:p></p><pre><o:p>&nbsp;</o=
:p></pre></blockquote></div><div id=3D"DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2=
"><br />
<table style=3D"border-top: 1px solid #D3D4DE;">
	<tr>
        <td style=3D"width: 55px; padding-top: 13px;"><a href=3D"https://ww=
w.avast.com/sig-email?utm_medium=3Demail&utm_source=3Dlink&utm_campaign=3Ds=
ig-email&utm_content=3Demailclient" target=3D"_blank"><img src=3D"https://i=
pmcdn.avast.com/images/icons/icon-envelope-tick-round-orange-animated-no-re=
peat-v1.gif" alt=3D"" width=3D"46" height=3D"29" style=3D"width: 46px; heig=
ht: 29px;" /></a></td>
		<td style=3D"width: 470px; padding-top: 12px; color: #41424e; font-size: =
13px; font-family: Arial, Helvetica, sans-serif; line-height: 18px;">Virus-=
free. <a href=3D"https://www.avast.com/sig-email?utm_medium=3Demail&utm_sou=
rce=3Dlink&utm_campaign=3Dsig-email&utm_content=3Demailclient" target=3D"_b=
lank" style=3D"color: #4453ea;">www.avast.com</a>
		</td>
	</tr>
</table><a href=3D"#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2" width=3D"1" heigh=
t=3D"1"> </a></div></body></html>
------=_NextPart_000_01D9_01D50FBA.B878DD00--

--===============8880059332407674413==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============8880059332407674413==--

---

From: WILLIAM B LAWRENCE <[email-masked]>
Date: Tue, 21 May 2019 00:05:44 +0000

--===============5964088982793992649==
Content-Language: en-US
	boundary="_000_DM6PR07MB45383DD4AA746984260FD978A5070DM6PR07MB4538namp_"

--_000_DM6PR07MB45383DD4AA746984260FD978A5070DM6PR07MB4538namp_
Content-Transfer-Encoding: quoted-printable

I'm holding out for winning the lottery...

Bill Lawrence
BN1 #554
________________________________
From: Healeys <[email-masked]> on behalf of Bob Spidell <bs=
[email-masked]>
Sent: Monday, May 20, 2019 2:45 PM
To: [email-masked]
Subject: Re: [Healeys] Very Rare Healey for sale

Bob

https://bringatrailer.com/listing/1962-austin-healey-3000-bn7/?utm_source=
=3Ddailymail&utm_medium=3Demail&utm_campaign=3D2019-05-20

Best
Gary

--_000_DM6PR07MB45383DD4AA746984260FD978A5070DM6PR07MB4538namp_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Dus-ascii"=
<style type=3D"text/css" style=3D"display:none;"> P {margin-top:0;margin-bo=
ttom:0;} </style>
</head>
<body dir=3D"ltr">
<div style=3D"font-family: Calibri, Helvetica, sans-serif; font-size: 12pt;=
 color: rgb(0, 0, 0);">
I'm holding out for winning the lottery...</div>
<div style=3D"font-family: Calibri, Helvetica, sans-serif; font-size: 12pt;=
 color: rgb(0, 0, 0);">
<br>
</div>
<div style=3D"font-family: Calibri, Helvetica, sans-serif; font-size: 12pt;=
 color: rgb(0, 0, 0);">
Bill Lawrence</div>
<div style=3D"font-family: Calibri, Helvetica, sans-serif; font-size: 12pt;=
 color: rgb(0, 0, 0);">
BN1 #554</div>
<div id=3D"appendonsend"></div>
<hr style=3D"display:inline-block;width:98%" tabindex=3D"-1">
<div id=3D"divRplyFwdMsg" dir=3D"ltr"><font face=3D"Calibri, sans-serif" st=
yle=3D"font-size:11pt" color=3D"#000000"><b>From:</b> Healeys &lt;healeys-b=
[email-masked]&gt; on behalf of Bob Spidell &lt;[email-masked]=
&gt;<br>
<b>Sent:</b> Monday, May 20, 2019 2:45 PM<br>
<b>To:</b> [email-masked]<br>
<b>Subject:</b> Re: [Healeys] Very Rare Healey for sale</font>
<div>&nbsp;</div>
</div>
<div style=3D"background-color:#FFFFFF">
<p>Nice car, but I'm holding out for a center-shift.</p>
<p>Bob<br>
</p>
<div class=3D"x_moz-cite-prefix">On 5/20/2019 6:42 AM, editorgary--- via He=
aleys wrote:<br>
</div>
<blockquote type=3D"cite">
<div style=3D"color:black; font:10pt Arial,Helvetica,sans-serif">
<div><font size=3D"2">I just saw this one this morning. You've got only a f=
ew hours if you want to bid on this one of 355 two-seat tri-carb in what lo=
oks like amazing condition and correctness.</font></div>
<div><font size=3D"2"><br>
</font></div>
<div><font size=3D"2"><a class=3D"x_moz-txt-link-freetext" href=3D"https://=
bringatrailer.com/listing/1962-austin-healey-3000-bn7/?utm_source=3Ddailyma=
il&amp;utm_medium=3Demail&amp;utm_campaign=3D2019-05-20">https://bringatrai=
ler.com/listing/1962-austin-healey-3000-bn7/?utm_source=3Ddailymail&amp;utm=
_medium=3Demail&amp;utm_campaign=3D2019-05-20</a></font></div>
<div><font size=3D"2"><br>
</font></div>
<div><font size=3D"2">Best</font></div>
<div><font size=3D"2">Gary<br>
</font></div>
</div>
<br>
<pre class=3D"x_moz-quote-pre">
</pre>
</blockquote>
</div>
</body>
</html>

--_000_DM6PR07MB45383DD4AA746984260FD978A5070DM6PR07MB4538namp_--

--===============5964088982793992649==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============5964088982793992649==--

---

From: Bob Spidell <[email-masked]>
Date: Mon, 20 May 2019 18:59:34 -0700

This is a multi-part message in MIME format.
--===============3277152310262214425==
 boundary="------------6E1F8E1B7CF718E582CFF8F5"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------6E1F8E1B7CF718E582CFF8F5
Content-Transfer-Encoding: 8bit

Hi Patrick,

For some reason, I've always thought there was 70-something L/H BN7 
Tri-Carbs with center shift.  I've only seen a couple come up for sale 
(I think one had disk wheels).  I'm hoping for a 'barn find,' right 
after I find one of the missing 100Ses.

Bob

On 5/20/2019 4:51 PM, Patrick & Caroline Quinn wrote:
>
> Hello Bob
>
> A very nice original unrestored RHD BN7 Mk2 recently surfaced here, 
> but it too is a side-shift.
>
> Originally only 12 centre-shift RHD BN7 Mk2s were built, two of which 
> are in Australia and five of the remainder were sent to the 
> Competitions Department to be converted into Works Rally Cars.
>
> Hoo Roo
>
> Patrick Quinn
>
> *From:*Healeys [mailto:[email-masked]] *On Behalf Of 
> *Bob Spidell
> *Sent:* Tuesday, 21 May 2019 12:45 AM
> *To:* [email-masked]
> *Subject:* Re: [Healeys] Very Rare Healey for sale
>
>     I just saw this one this morning. You've got only a few hours if
>     you want to bid on this one of 355 two-seat tri-carb in what looks
>     like amazing condition and correctness.
>
> <#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2>

--------------6E1F8E1B7CF718E582CFF8F5
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    <p>Hi Patrick,</p>
    <p>For some reason, I've always thought there was 70-something L/H
      BN7 Tri-Carbs with center shift.  I've only seen a couple come up
      for sale (I think one had disk wheels).  I'm hoping for a 'barn
      find,' right after I find one of the missing 100Ses.</p>
    <p>Bob<br>
    </p>
    <div class="moz-cite-prefix">On 5/20/2019 4:51 PM, Patrick &amp;
      Caroline Quinn wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <meta name="Generator" content="Microsoft Word 14 (filtered
        medium)">
      <style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
@font-face
	{font-family:Consolas;
	panose-1:2 11 6 9 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0cm;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";
	color:black;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
p
	{mso-style-priority:99;
	mso-margin-top-alt:auto;
	margin-right:0cm;
	mso-margin-bottom-alt:auto;
	margin-left:0cm;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";
	color:black;}
pre
	{mso-style-priority:99;
	mso-style-link:"HTML Preformatted Char";
	margin:0cm;
	margin-bottom:.0001pt;
	font-size:10.0pt;
	font-family:"Courier New";
	color:black;}
span.HTMLPreformattedChar
	{mso-style-name:"HTML Preformatted Char";
	mso-style-priority:99;
	mso-style-link:"HTML Preformatted";
	font-family:Consolas;
	color:black;}
span.EmailStyle20
	{mso-style-type:personal-reply;
	font-family:"Times New Roman","serif";
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:612.0pt 792.0pt;
	margin:72.0pt 72.0pt 72.0pt 72.0pt;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
      <div class="WordSection1">
        <p class="MsoNormal"><span
            style="font-size:11.0pt;color:windowtext">Hello Bob<o:p></o:p></span></p>
        <p class="MsoNormal"><span
            style="font-size:11.0pt;color:windowtext"><o:p> </o:p></span></p>
        <p class="MsoNormal"><span
            style="font-size:11.0pt;color:windowtext">A very nice
            original unrestored RHD BN7 Mk2 recently surfaced here, but
            it too is a side-shift.<o:p></o:p></span></p>
        <p class="MsoNormal"><span
            style="font-size:11.0pt;color:windowtext"><o:p> </o:p></span></p>
        <p class="MsoNormal"><span
            style="font-size:11.0pt;color:windowtext">Originally only 12
            centre-shift RHD BN7 Mk2s were built, two of which are in
            Australia and five of the remainder were sent to the
            Competitions Department to be converted into Works Rally
            Cars. <o:p></o:p></span></p>
        <p class="MsoNormal"><span
            style="font-size:11.0pt;color:windowtext"><o:p> </o:p></span></p>
        <p class="MsoNormal"><span
            style="font-size:11.0pt;color:windowtext">Hoo Roo<o:p></o:p></span></p>
        <p class="MsoNormal"><span
            style="font-size:11.0pt;color:windowtext"><o:p> </o:p></span></p>
        <p class="MsoNormal"><span
            style="font-size:11.0pt;color:windowtext">Patrick Quinn<o:p></o:p></span></p>
        <p class="MsoNormal"><span
            style="font-size:11.0pt;color:windowtext">Blue Mountains,
            Australia<o:p></o:p></span></p>
        <p class="MsoNormal"><span
            style="font-size:11.0pt;color:windowtext"><o:p> </o:p></span></p>
        <div>
          <div style="border:none;border-top:solid #B5C4DF
            1.0pt;padding:3.0pt 0cm 0cm 0cm">
            <p class="MsoNormal"><b><span
style="font-size:10.0pt;font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;color:windowtext"
                  lang="EN-US">From:</span></b><span
style="font-size:10.0pt;font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;color:windowtext"
                lang="EN-US"> Healeys
                [<a class="moz-txt-link-freetext" href="mailto:[email-masked]">mailto:[email-masked]</a>] <b>On Behalf Of
                </b>Bob Spidell<br>
                <b>Sent:</b> Tuesday, 21 May 2019 12:45 AM<br>
                <b>To:</b> <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a><br>
                <b>Subject:</b> Re: [Healeys] Very Rare Healey for sale<o:p></o:p></span></p>
          </div>
        </div>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p>Nice car, but I'm holding out for a center-shift.<o:p></o:p></p>
        <p>Bob<o:p></o:p></p>
        <div>
          <p class="MsoNormal">On 5/20/2019 6:42 AM, editorgary--- via
            Healeys wrote:<o:p></o:p></p>
        </div>
        <blockquote style="margin-top:5.0pt;margin-bottom:5.0pt">
          <div>
            <div>
              <p class="MsoNormal"><span
style="font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">I
                  just saw this one this morning. You've got only a few
                  hours if you want to bid on this one of 355 two-seat
                  tri-carb in what looks like amazing condition and
                  correctness.<o:p></o:p></span></p>
            </div>
            <div>
              <p class="MsoNormal"><span
style="font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><o:p> </o:p></span></p>
            </div>
            <div>
              <p class="MsoNormal"><span
style="font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><a
href="https://bringatrailer.com/listing/1962-austin-healey-3000-bn7/?utm_source=dailymail&amp;utm_medium=email&amp;utm_campaign=2019-05-20"
                    moz-do-not-send="true">https://bringatrailer.com/listing/1962-austin-healey-3000-bn7/?utm_source=dailymail&amp;utm_medium=email&amp;utm_campaign=2019-05-20</a><o:p></o:p></span></p>
            </div>
            <div>
              <p class="MsoNormal"><span
style="font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><o:p> </o:p></span></p>
            </div>
            <div>
              <p class="MsoNormal"><span
style="font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Best<o:p></o:p></span></p>
            </div>
            <div>
              <p class="MsoNormal"><span
style="font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Gary<o:p></o:p></span></p>
            </div>
          </div>
          <p class="MsoNormal"><br>
            <br>
          </p>
        </blockquote>
      </div>
      <div id="DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2">
        <table style="border-top: 1px solid #D3D4DE;">
          <tbody>
            <tr>
              <td style="width: 55px; padding-top: 13px;"><br>
              </td>
              <td style="width: 470px; padding-top: 12px; color:
                #41424e; font-size: 13px; font-family: Arial, Helvetica,
                sans-serif; line-height: 18px;"><br>
              </td>
            </tr>
          </tbody>
        </table>
        <a href="#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2" width="1"
          height="1" moz-do-not-send="true"> </a></div>
    </blockquote>
  </body>
</html>

--------------6E1F8E1B7CF718E582CFF8F5--

--===============3277152310262214425==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============3277152310262214425==--