Subject: Re: [Healeys] no messages for a while

From: i erbs <[email-masked]>
Date: Thu, 14 Oct 2021 07:15:24 -0700

--===============6359481891224190462==

--0000000000006b5fce05ce50b608

Hi Kees

Ira Erbs
1959 AH 100-6
1967 MGB
Milwaukie, OR

On Thu, Oct 14, 2021, 3:17 AM kees via Healeys <[email-masked]>
wrote:

> Hi Sandro,
>
>
> Apparently I have dropped of the list. I have not had any messages from
> the list for quite a while.
>
> Any changes in policy?
>
>
> Kind regards,
>
> Kees Oudesluijs
> _______________________________________________
> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.75
>
> Archive: http://www.team.net/pipermail/healeys
> http://autox.team.net/archive
>
> [email-masked]
> http://autox.team.net/mailman/listinfo/healeys
>
> Unsubscribe/Manage:
> http://autox.team.net/mailman/options/healeys/[email-masked]
>
>

--0000000000006b5fce05ce50b608
Content-Transfer-Encoding: quoted-printable

<div dir=3D"auto">Hi Kees<br><br><div data-smartmail=3D"gmail_signature">Ir=
a Erbs<br>1959 AH 100-6<br>1967 MGB<br>Milwaukie, OR</div></div><br><div cl=
ass=3D"gmail_quote"><div dir=3D"ltr" class=3D"gmail_attr">On Thu, Oct 14, 2=
021, 3:17 AM kees  via Healeys &lt;<a href=3D"mailto:[email-masked]=
">[email-masked]</a>&gt; wrote:<br></div><blockquote class=3D"gmail=
_quote" style=3D"margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:=
1ex"><u></u>

   =20
<div><p>Hi Sandro,<br></p><p><br></p><p>Apparently I have dropped of the li=
st. I have not had any messages from the list for quite a while.<br></p><p>=
Any changes in policy?<br></p><p><br></p><p>Kind regards,<br></p><p>Kees Ou=
desluijs<br></p></div>
 _______________________________________________<br>
rer noreferrer" target=3D"_blank">http://www.team.net/donate.html</a><br>
<br>
Archive: <a href=3D"http://www.team.net/pipermail/healeys" rel=3D"noreferre=
r noreferrer" target=3D"_blank">http://www.team.net/pipermail/healeys</a> <=
a href=3D"http://autox.team.net/archive" rel=3D"noreferrer noreferrer" targ=
et=3D"_blank">http://autox.team.net/archive</a><br>
<br>
<a href=3D"mailto:[email-masked]" target=3D"_blank" rel=3D"noreferr=
er">[email-masked]</a><br>
<a href=3D"http://autox.team.net/mailman/listinfo/healeys" rel=3D"noreferre=
r noreferrer" target=3D"_blank">http://autox.team.net/mailman/listinfo/heal=
eys</a><br>
<br>
s/[email-masked]" rel=3D"noreferrer noreferrer" target=3D"_blank">http=
://autox.team.net/mailman/options/healeys/[email-masked]</a><br>
<br>
</blockquote></div>

--0000000000006b5fce05ce50b608--

--===============6359481891224190462==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

Archive: http://www.team.net/pipermail/healeys http://autox.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============6359481891224190462==--

---

From: David P via Healeys <[email-masked]>
Date: Thu, 14 Oct 2021 08:50:24 -0600

This is a multi-part message in MIME format.
--===============8636968050992609830==
 boundary="------------HqTT7IgSDnr4dsiXBUoNuZ03"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------HqTT7IgSDnr4dsiXBUoNuZ03
Content-Transfer-Encoding: 8bit

Get your jab? LOL

On 10/14/2021 8:15 AM, i erbs wrote:
> Hi Kees
>
> Ira Erbs
> 1959 AH 100-6
> 1967 MGB
> Milwaukie, OR
>
> On Thu, Oct 14, 2021, 3:17 AM kees via Healeys 
> <[email-masked]> wrote:
>
>     Hi Sandro,
>
>
>     Apparently I have dropped of the list. I have not had any messages
>     from the list for quite a while.
>
>     Any changes in policy?
>
>
>     Kind regards,
>
>     Kees Oudesluijs
>
> Support Team.Nethttp://www.team.net/donate.html
> Archive:http://www.team.net/pipermail/healeys  http://autox.team.net/archive
>
> [email-masked]
> Unsubscribe/Manage:http://autox.team.net/mailman/options/healeys/[email-masked]
>
-- 
Porter Custom Bicycles 2909 Arno St. NE Albuquerque, NM. 505-352-1378 My World go here:WWW.PORTERBIKES.COM/

--------------HqTT7IgSDnr4dsiXBUoNuZ03
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body>
    <p>Get your jab? LOL<br>
    </p>
    <div class="moz-cite-prefix">On 10/14/2021 8:15 AM, i erbs wrote:<br>
    </div>
    <blockquote type="cite"
cite="mid:[email-masked]">
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      <div dir="auto">Hi Kees<br>
        <br>
        <div data-smartmail="gmail_signature">Ira Erbs<br>
          1959 AH 100-6<br>
          1967 MGB<br>
          Milwaukie, OR</div>
      </div>
      <br>
      <div class="gmail_quote">
        <div dir="ltr" class="gmail_attr">On Thu, Oct 14, 2021, 3:17 AM
          kees via Healeys &lt;<a href="mailto:[email-masked]"
            moz-do-not-send="true" class="moz-txt-link-freetext">[email-masked]</a>&gt;
          wrote:<br>
        </div>
        <blockquote class="gmail_quote" style="margin:0 0 0
          .8ex;border-left:1px #ccc solid;padding-left:1ex">
          <div>
            <p>Hi Sandro,<br>
            </p>
            <p><br>
            </p>
            <p>Apparently I have dropped of the list. I have not had any
              messages from the list for quite a while.<br>
            </p>
            <p>Any changes in policy?<br>
            </p>
            <p><br>
            </p>
            <p>Kind regards,<br>
            </p>
            <p>Kees Oudesluijs<br>
            </p>
          </div>
          _______________________________________________<br>
          Support Team.Net <a href="http://www.team.net/donate.html"
            rel="noreferrer noreferrer" target="_blank"
            moz-do-not-send="true" class="moz-txt-link-freetext">http://www.team.net/donate.html</a><br>
          Suggested annual donation  $12.75<br>
          <br>
          Archive: <a href="http://www.team.net/pipermail/healeys"
            rel="noreferrer noreferrer" target="_blank"
            moz-do-not-send="true" class="moz-txt-link-freetext">http://www.team.net/pipermail/healeys</a>
          <a href="http://autox.team.net/archive" rel="noreferrer
            noreferrer" target="_blank" moz-do-not-send="true"
            class="moz-txt-link-freetext">http://autox.team.net/archive</a><br>
          <br>
          <a href="mailto:[email-masked]" target="_blank"
            rel="noreferrer" moz-do-not-send="true"
            class="moz-txt-link-freetext">[email-masked]</a><br>
          <a href="http://autox.team.net/mailman/listinfo/healeys"
            rel="noreferrer noreferrer" target="_blank"
            moz-do-not-send="true" class="moz-txt-link-freetext">http://autox.team.net/mailman/listinfo/healeys</a><br>
          <br>
          Unsubscribe/Manage: <a
            href="http://autox.team.net/mailman/options/healeys/[email-masked]"
            rel="noreferrer noreferrer" target="_blank"
            moz-do-not-send="true" class="moz-txt-link-freetext">http://autox.team.net/mailman/options/healeys/[email-masked]</a><br>
          <br>
        </blockquote>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <pre class="moz-quote-pre" wrap="">_______________________________________________

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/healeys">http://www.team.net/pipermail/healeys</a> <a class="moz-txt-link-freetext" href="http://autox.team.net/archive">http://autox.team.net/archive</a>

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
<a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/listinfo/healeys">http://autox.team.net/mailman/listinfo/healeys</a>

</pre>
    </blockquote>
    <pre class="moz-signature" cols="72">-- 
Porter Custom Bicycles 2909 Arno St. NE Albuquerque, NM. 505-352-1378 My World go here: <a class="moz-txt-link-abbreviated" href="http://WWW.PORTERBIKES.COM/">WWW.PORTERBIKES.COM/</a></pre>
  </body>
</html>
--------------HqTT7IgSDnr4dsiXBUoNuZ03--

--===============8636968050992609830==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============8636968050992609830==--