Subject: Re: [Healeys] Nostalgic AH spotting

From: Kees Oudesluijs via Healeys <[email-masked]>
Date: Tue, 27 Dec 2022 22:42:52 +0100 (CET)

--===============4005444386023454790==
	boundary="----=_Part_857472_1457300696.1672177372633"

------=_Part_857472_1457300696.1672177372633
Content-Transfer-Encoding: 7bit

 This is odd. Years ago I used to get all the Healeys list messages but at some time it stopped for no apparent reason. I tried to rectify the matter but my IT capabilities are limited so no succes. 

 Now I suddenly seem to be connected again. Glad to be back. 

 Kees 

------=_Part_857472_1457300696.1672177372633
Content-Transfer-Encoding: 7bit

<!doctype html>
<html>
 <head> 
  <meta charset="UTF-8"> 
 </head>
 <body>
  <div style="" class="default-style">
   This is odd. Years ago I used to get all the Healeys list messages but at some time it stopped for no apparent reason. I tried to rectify the matter but my IT capabilities are limited so no succes. 
   <br>
  </div>
  <div style="" class="default-style">
   Now I suddenly seem to be connected again. Glad to be back.
   <br>
  </div>
  <div style="" class="default-style">
   Kees
   <br>
  </div>
 </body>
</html>
------=_Part_857472_1457300696.1672177372633--

--===============4005444386023454790==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

Archive: http://www.team.net/pipermail/healeys http://autox.team.net/archive/healeys

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============4005444386023454790==--

---

From: Mike Sinclair <[email-masked]>
Date: Tue, 27 Dec 2022 15:48:43 -0800

This is a multi-part message in MIME format.
--===============5813741456467283998==
 boundary="------------uBEHp3xWFuLYvaZ7CD8Cn8lJ"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------uBEHp3xWFuLYvaZ7CD8Cn8lJ
Content-Transfer-Encoding: 7bit

It's all magic, Kees!

Mike

On 12/27/22 1:42 PM, Kees Oudesluijs via Healeys wrote:
> This is odd. Years ago I used to get all the Healeys list messages but 
> at some time it stopped for no apparent reason. I tried to rectify the 
> matter but my IT capabilities are limited so no succes.
> Support Team.Nethttp://www.team.net/donate.html
> Suggested annual donation  $12.75
>
> Archive:http://www.team.net/pipermail/healeys  http://autox.team.net/archive/healeys
>
> [email-masked]
> Unsubscribe/Manage:http://autox.team.net/mailman/options/healeys/[email-masked]
>
--------------uBEHp3xWFuLYvaZ7CD8Cn8lJ
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000000" bgcolor="#ffffff">
    <p>It's all magic, Kees!</p>
    <p>Mike<br>
    </p>
    <div class="moz-cite-prefix">On 12/27/22 1:42 PM, Kees Oudesluijs
      via Healeys wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      <meta charset="UTF-8">
      <div style="" class="default-style"> This is odd. Years ago I used
        to get all the Healeys list messages but at some time it stopped
        for no apparent reason. I tried to rectify the matter but my IT
        capabilities are limited so no succes. <br>
      </div>
      <div style="" class="default-style"> Now I suddenly seem to be
        connected again. Glad to be back. <br>
      </div>
      <div style="" class="default-style"> Kees <br>
      </div>
      <br>
      <fieldset class="moz-mime-attachment-header"></fieldset>
      <pre class="moz-quote-pre" wrap="">_______________________________________________

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/healeys">http://www.team.net/pipermail/healeys</a> <a class="moz-txt-link-freetext" href="http://autox.team.net/archive/healeys">http://autox.team.net/archive/healeys</a>

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
<a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/listinfo/healeys">http://autox.team.net/mailman/listinfo/healeys</a>

</pre>
    </blockquote>
  </body>
</html>

--------------uBEHp3xWFuLYvaZ7CD8Cn8lJ--

--===============5813741456467283998==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============5813741456467283998==--

---

From: i erbs <[email-masked]>
Date: Tue, 27 Dec 2022 15:49:28 -0800

--===============9188549901733934743==

--000000000000b3706d05f0d7e764

Welcome back
Glad you are ok and back

On Tue, Dec 27, 2022, 2:06 PM Kees Oudesluijs via Healeys <
[email-masked]> wrote:

> This is odd. Years ago I used to get all the Healeys list messages but at
> some time it stopped for no apparent reason. I tried to rectify the matter
> but my IT capabilities are limited so no succes.
> Support Team.Net http://www.team.net/donate.html
> Unsubscribe/Manage:
> http://autox.team.net/mailman/options/healeys/[email-masked]
>
>

--000000000000b3706d05f0d7e764
Content-Transfer-Encoding: quoted-printable

<div dir=3D"auto">Welcome back=C2=A0<div dir=3D"auto">Glad you are ok and b=
ack</div></div><br><div class=3D"gmail_quote"><div dir=3D"ltr" class=3D"gma=
il_attr">On Tue, Dec 27, 2022, 2:06 PM Kees Oudesluijs via Healeys &lt;<a h=
ref=3D"mailto:[email-masked]">[email-masked]</a>&gt; wrote:=
<br></div><blockquote class=3D"gmail_quote" style=3D"margin:0 0 0 .8ex;bord=
er-left:1px #ccc solid;padding-left:1ex"><u></u>

 =20
  =20
=20
 <div>
  <div>
   This is odd. Years ago I used to get all the Healeys list messages but a=
t some time it stopped for no apparent reason. I tried to rectify the matte=
r but my IT capabilities are limited so no succes.=20
   <br>
  </div>
  <div>
   Now I suddenly seem to be connected again. Glad to be back.
   <br>
  </div>
  <div>
   Kees
   <br>
  </div>
 </div>
_______________________________________________<br>
rer noreferrer" target=3D"_blank">http://www.team.net/donate.html</a><br>
<br>
Archive: <a href=3D"http://www.team.net/pipermail/healeys" rel=3D"noreferre=
r noreferrer" target=3D"_blank">http://www.team.net/pipermail/healeys</a> <=
a href=3D"http://autox.team.net/archive/healeys" rel=3D"noreferrer noreferr=
er" target=3D"_blank">http://autox.team.net/archive/healeys</a><br>
<br>
<a href=3D"mailto:[email-masked]" target=3D"_blank" rel=3D"noreferr=
er">[email-masked]</a><br>
<a href=3D"http://autox.team.net/mailman/listinfo/healeys" rel=3D"noreferre=
r noreferrer" target=3D"_blank">http://autox.team.net/mailman/listinfo/heal=
eys</a><br>
<br>
s/[email-masked]" rel=3D"noreferrer noreferrer" target=3D"_blank">http=
://autox.team.net/mailman/options/healeys/[email-masked]</a><br>
<br>
</blockquote></div>

--000000000000b3706d05f0d7e764--

--===============9188549901733934743==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============9188549901733934743==--

---

From: Elton S <[email-masked]>
Date: Tue, 27 Dec 2022 21:15:52 -0500

--===============0151237045172384064==

--0000000000004aa47205f0d9f3b3

Glad to see you back! We were wondering what happened to you.
Elton

On Tue, Dec 27, 2022 at 4:59 PM Kees Oudesluijs via Healeys <
[email-masked]> wrote:

> http://autox.team.net/mailman/options/healeys/[email-masked]
>
>

--0000000000004aa47205f0d9f3b3
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr">Glad to see you back! We were wondering what happened to y=
ou.<div>Elton</div></div><br><div class=3D"gmail_quote"><div dir=3D"ltr" cl=
ass=3D"gmail_attr">On Tue, Dec 27, 2022 at 4:59 PM Kees Oudesluijs via Heal=
eys &lt;<a href=3D"mailto:[email-masked]">[email-masked]</a=
>&gt; wrote:<br></div><blockquote class=3D"gmail_quote" style=3D"margin:0px=
 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex"><u>=
</u>

 =20
  =20
=20
 <div>
  <div>
   This is odd. Years ago I used to get all the Healeys list messages but a=
t some time it stopped for no apparent reason. I tried to rectify the matte=
r but my IT capabilities are limited so no succes.=20
   <br>
  </div>
  <div>
   Now I suddenly seem to be connected again. Glad to be back.
   <br>
  </div>
  <div>
   Kees
   <br>
  </div>
 </div>
_______________________________________________<br>
rer" target=3D"_blank">http://www.team.net/donate.html</a><br>
<br>
Archive: <a href=3D"http://www.team.net/pipermail/healeys" rel=3D"noreferre=
r" target=3D"_blank">http://www.team.net/pipermail/healeys</a> <a href=3D"h=
ttp://autox.team.net/archive/healeys" rel=3D"noreferrer" target=3D"_blank">=
http://autox.team.net/archive/healeys</a><br>
<br>
<a href=3D"mailto:[email-masked]" target=3D"_blank">[email-masked]=
eam.net</a><br>
<a href=3D"http://autox.team.net/mailman/listinfo/healeys" rel=3D"noreferre=
r" target=3D"_blank">http://autox.team.net/mailman/listinfo/healeys</a><br>
<br>
s/[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.team=
.net/mailman/options/healeys/[email-masked]</a><br>
<br>
</blockquote></div>

--0000000000004aa47205f0d9f3b3--

--===============0151237045172384064==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============0151237045172384064==--