Subject: [Mgs] MGA dashboard

From: dave northrup <[email-masked]>
Date: Wed, 1 Mar 2023 13:50:51 +0000

--_004_ba654f70bd654c819502a8cd74ed375branteercom_
	boundary="_000_ba654f70bd654c819502a8cd74ed375branteercom_"

--_000_ba654f70bd654c819502a8cd74ed375branteercom_
Content-Transfer-Encoding: quoted-printable

Thought I would pass along this little rack I set up to help build the MGA =
dashboard.  Took just a few minutes to put together with scrap wood.

--_000_ba654f70bd654c819502a8cd74ed375branteercom_
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" xmlns:o=3D"urn:schemas-micr=
osoft-com:office:office" xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" xmlns=3D"http:=
//www.w3.org/TR/REC-html40">
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Dus-ascii"=
<meta name=3D"Generator" content=3D"Microsoft Word 15 (filtered medium)">
<style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
span.EmailStyle17
	{mso-style-type:personal-compose;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-family:"Calibri",sans-serif;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]-->
</head>
<body lang=3D"EN-US" link=3D"#0563C1" vlink=3D"#954F72" style=3D"word-wrap:=
break-word">
<div class=3D"WordSection1">
<p class=3D"MsoNormal">Thought I would pass along this little rack I set up=
 to help build the MGA dashboard.&nbsp; Took just a few minutes to put toge=
ther with scrap wood.<o:p></o:p></p>
</div>
</body>
</html>

--_000_ba654f70bd654c819502a8cd74ed375branteercom_--

--_004_ba654f70bd654c819502a8cd74ed375branteercom_
Content-Description: 20230228_170314.jpg
Content-Disposition: attachment; filename="20230228_170314.jpg"; size=3513937;
	creation-date="Wed, 01 Mar 2023 13:50:20 GMT";
	modification-date="Wed, 01 Mar 2023 13:50:50 GMT"
Content-Transfer-Encoding: base64

--_004_ba654f70bd654c819502a8cd74ed375branteercom_
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/pipermail/mgs http://autox.team.net/archive

Unsubscribe: http://autox.team.net/mailman/options/mgs/[email-masked]

--_004_ba654f70bd654c819502a8cd74ed375branteercom_--

---

From: "David F. Darby" <[email-masked]>
Date: Wed, 1 Mar 2023 09:56:23 -0600

This is a multipart message in MIME format.

--===============4806723522320627265==
	boundary="----=_NextPart_000_01CC_01D94C24.153D68E0"
Content-Language: en-us

This is a multipart message in MIME format.

------=_NextPart_000_01CC_01D94C24.153D68E0
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Good idea.

David

From: Mgs [mailto:[email-masked]] On Behalf Of dave northrup
Sent: Wednesday, March 1, 2023 7:51 AM
To: [email-masked]
Subject: [Mgs] MGA dashboard

Thought I would pass along this little rack I set up to help build the MGA
dashboard.  Took just a few minutes to put together with scrap wood.

------=_NextPart_000_01CC_01D94C24.153D68E0
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><META =
HTTP-EQUIV=3D"Content-Type" CONTENT=3D"text/html; =
charset=3Dus-ascii"><meta name=3DGenerator content=3D"Microsoft Word 14 =
(filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:#0563C1;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#954F72;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal;
	font-family:"Calibri","sans-serif";
	color:windowtext;}
span.EmailStyle18
	{mso-style-type:personal-reply;
	font-family:"Calibri","sans-serif";
	color:#1F497D;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DEN-US =
link=3D"#0563C1" vlink=3D"#954F72"><div class=3DWordSection1><p =
class=3DMsoNormal><span style=3D'color:#1F497D'>Good =
idea.<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'color:#1F497D'><o:p>&nbsp;</o:p></span></p><p =
class=3DMsoNormal><span =
style=3D'color:#1F497D'>David<o:p></o:p></span></p><p =
class=3DMsoNormal><a name=3D"_MailEndCompose"><span =
style=3D'color:#1F497D'><o:p>&nbsp;</o:p></span></a></p><div =
style=3D'border:none;border-left:solid blue 1.5pt;padding:0in 0in 0in =
4.0pt'><div><div style=3D'border:none;border-top:solid #B5C4DF =
1.0pt;padding:3.0pt 0in 0in 0in'><p class=3DMsoNormal><b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'>From:</span>=
</b><span style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'> =
Mgs [mailto:[email-masked]] <b>On Behalf Of </b>dave =
northrup<br><b>Sent:</b> Wednesday, March 1, 2023 7:51 AM<br><b>To:</b> =
[email-masked]<br><b>Subject:</b> [Mgs] MGA =
dashboard<o:p></o:p></span></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal>Thought I =
would pass along this little rack I set up to help build the MGA =
dashboard.&nbsp; Took just a few minutes to put together with scrap =
wood.<o:p></o:p></p></div></div></body></html>
------=_NextPart_000_01CC_01D94C24.153D68E0--

--===============4806723522320627265==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============4806723522320627265==--