Subject: [Morgans] Fw: new important message

From: Lori Pastore <[email-masked]>
Date: Wed, 30 Dec 2015 21:20:28 +0100

This is a multipart message in MIME format.

--===============8174720668064029932==
	boundary="----=_NextPart_000_0001_6BD1737D.2A987B78"
Content-Language: en-us

This is a multipart message in MIME format.

------=_NextPart_000_0001_6BD1737D.2A987B78
Content-Transfer-Encoding: 7bit

Hello!

New message, please read <http://hunzashears.com/where.php?4>

Lori Pastore

------=_NextPart_000_0001_6BD1737D.2A987B78
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" xmlns:o=3D"urn:schemas=
-microsoft-com:office:office" xmlns:w=3D"urn:schemas-microsoft-com:off=
ice:word" xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml"=
 xmlns=3D"http://www.w3.org/TR/REC-html40"><head><META HTTP-EQUIV=3D"C=
ontent-Type" CONTENT=3D"text/html; charset=3Dus-ascii"><meta name=3DGe=
nerator content=3D"Microsoft Word 15 (filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0cm;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;
	mso-fareast-language:EN-US;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:#0563C1;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#954F72;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal-compose;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
=2EMsoChpDefault
	{mso-style-type:export-only;
	font-family:"Calibri",sans-serif;
	mso-fareast-language:EN-US;}
@page WordSection1
	{size:612.0pt 792.0pt;
	margin:2.0cm 42.5pt 2.0cm 3.0cm;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DEN link=3D"#0563=
C1" vlink=3D"#954F72"><div class=3DWordSection1><p class=3DMsoNormal><=
span lang=3DEN-US>Hello!<o:p></o:p></span></p><p class=3DMsoNormal><sp=
an lang=3DEN-US><o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><span=
 lang=3DEN-US><b>New message, please read</b> <a href=3D"http://hunzas=
hears.com/where.php?4">http://hunzashears.com/where.php</a><o:p></o:p>=
</span></p><p class=3DMsoNormal><span lang=3DEN-US><o:p>&nbsp;</o:p></=
span></p><p class=3DMsoNormal><span lang=3DEN-US>Lori Pastore<o:p></o:=
p></span></p></div></body></html>

------=_NextPart_000_0001_6BD1737D.2A987B78--

--===============8174720668064029932==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]
Archive: http://www.team.net/archive

--===============8174720668064029932==--

---

From: "[email-masked]" <[email-masked]>
Date: Wed, 30 Dec 2015 15:29:32 -0600

--===============1546538339591144372==
	boundary=Apple-Mail-FC484607-10ED-4C0B-AA11-BE2BA92DFD22
Content-Transfer-Encoding: 7bit

--Apple-Mail-FC484607-10ED-4C0B-AA11-BE2BA92DFD22
	charset=us-ascii
Content-Transfer-Encoding: quoted-printable

Miss Lori, I think you have been hacked.=20
Bill B

Sent from my VIC-64

On Dec 30, 2015, at 2:20 PM, Lori Pastore <[email-masked]> wrote:

Hello!
=20
New message, please read http://hunzashears.com/where.php
=20
Lori Pastore
_______________________________________________

[email-masked]
sh.net

--Apple-Mail-FC484607-10ED-4C0B-AA11-BE2BA92DFD22
	charset=utf-8
Content-Transfer-Encoding: 7bit

<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body dir="auto"><div>Miss Lori, I think you have been hacked. &nbsp;</div><div id="AppleMailSignature">Bill B<br><br>Sent from my VIC-64</div><div><br>On Dec 30, 2015, at 2:20 PM, Lori Pastore &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt; wrote:<br><br></div><div><meta http-equiv="Content-Type" content="text/html; charset=us-ascii"><meta name="Generator" content="Microsoft Word 15 (filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0cm;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;
	mso-fareast-language:EN-US;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:#0563C1;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#954F72;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal-compose;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-family:"Calibri",sans-serif;
	mso-fareast-language:EN-US;}
@page WordSection1
	{size:612.0pt 792.0pt;
	margin:2.0cm 42.5pt 2.0cm 3.0cm;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]--><div class="WordSection1"><p class="MsoNormal"><span lang="EN-US">Hello!<o:p></o:p></span></p><p class="MsoNormal"><span lang="EN-US"><o:p>&nbsp;</o:p></span></p><p class="MsoNormal"><span lang="EN-US"><b>New message, please read</b> <a href="http://hunzashears.com/where.php?4">http://hunzashears.com/where.php</a><o:p></o:p></span></p><p class="MsoNormal"><span lang="EN-US"><o:p>&nbsp;</o:p></span></p><p class="MsoNormal"><span lang="EN-US">Lori Pastore<o:p></o:p></span></p></div>
</div><div><span>_______________________________________________</span><br><span></span><br><span><a href="mailto:[email-masked]">[email-masked]</a></span><br><span>Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a></span><br><span>Suggested annual donation &nbsp;$11.47</span><br><span>Archive: <a href="http://www.team.net/archive">http://www.team.net/archive</a></span><br><span>Forums: <a href="http://www.team.net/forums">http://www.team.net/forums</a></span><br><span>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/morgans/[email-masked]">http://autox.team.net/mailman/options/morgans/[email-masked]</a></span><br><span></span><br></div></body></html>
--Apple-Mail-FC484607-10ED-4C0B-AA11-BE2BA92DFD22--

--===============1546538339591144372==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============1546538339591144372==--